Archiv_Internet-Telefon-TV-über-Kabel

Wechselwillig 200V auf 400V KD Kunde
GELÖST
Gehe zu Lösung
Netz-Profi

Unbenannt.jpg

 

Da sind wir die ganze Zeit schon am Rätseln WARUM es so ist !!

Asrock 970 Extreme3 r2.0 / AMD FX-8150 8x3,6GHz +16 GB Ram Creative X-FI TITANIUM + Nvidia GTX 950 2 GB Ram Win 10 (64 bit) Pro

W-Lan Router Compal Ch7466CE + Internet 400Mbit + Samsung Tv UE40F6500 + Sagemcom RCI88 320
FUT-Geräte: Samsung SMT-C7200 / Humax HDR-4100C
Mehr anzeigen
SuperUser

Sind Netzwerkkarte und Router auf Giga LAN gesetzt? 

 

Kannst Du zum Vergleich einen Speedtest am Morgen und einen Abends machen?

 

Oder ist schon klar das der Speed den ganzen Tag über so ist?

Mehr anzeigen
Moderatorin

Hallo FUT-Thomas,

 

letzte Frage, hast Du an dem Kabelrouter schon einen Reset durchgeführt?

 

Sollte das ebenfalls keinen Erfolg bringen, tauschen wir die Hardware aus.

 

Viele Grüße

Tina

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netz-Profi

Unbenannt.jpgSind Netzwerkkarte und Router auf Giga LAN gesetzt? 

 

Realtek RTL8168B/8111B PCI-E Gigabit Ethernet Adapter (PHY: Realtek RTL8211/8212) PCI

 

Wo setze ich den Router auf GIGA LAN ? Dachte einfaches Neustarten des Routers würde reichen.

 

Bin seit heute morgen 9:30 Uhr am versuchen das Problem zu lösen indem ich den Router mehrmals

Stromlos machte .

 

Immer so für 5-10 min. Und immer wieder Speedtest`s gemacht .

 

Bei VF / KD Speedtest springt er für den Bruchteil 1-2 sek. auf 300-350 Mbit und rutsch dann wieder auf ca.200-230 Mbit max. zurück . Der Upload bleibt so bei 12,50-12,80 Mbit max.

 

habe auch schon die CAT Kabel getauscht alles CAT 5e !

 

lg

 

 

Asrock 970 Extreme3 r2.0 / AMD FX-8150 8x3,6GHz +16 GB Ram Creative X-FI TITANIUM + Nvidia GTX 950 2 GB Ram Win 10 (64 bit) Pro

W-Lan Router Compal Ch7466CE + Internet 400Mbit + Samsung Tv UE40F6500 + Sagemcom RCI88 320
FUT-Geräte: Samsung SMT-C7200 / Humax HDR-4100C
Mehr anzeigen
Netz-Profi
Ja im Laufe des Tages bestimmt 5-8 x Stromlos immer so für 5-10 min. gemacht !!

Aber siehst ja bestimmt selber am Protokoll meiner Daten das sich da nichts groß geändert hat .

lg
Asrock 970 Extreme3 r2.0 / AMD FX-8150 8x3,6GHz +16 GB Ram Creative X-FI TITANIUM + Nvidia GTX 950 2 GB Ram Win 10 (64 bit) Pro

W-Lan Router Compal Ch7466CE + Internet 400Mbit + Samsung Tv UE40F6500 + Sagemcom RCI88 320
FUT-Geräte: Samsung SMT-C7200 / Humax HDR-4100C
Mehr anzeigen
SuperUser

@FUT-Thomas ich würde dann @Tina's Rat annehmen 1x den Router austauschen. 

 

Den alten kannst Du dann mit dem beiliegendem Retoureschein mit allem was mal dabei war zurücksenden an VF.

Mehr anzeigen
Netz-Profi
Ha

jetzt die Große Frage ! Welchen Router soll ich denn zurückschicken ?

Der den ich jetzt dran habe ist vom Friendly User Test.
Den muss ich ja dort wieder hinschicken wenn die den irgendwann wiederhaben wollen.

Also kann ich ergo nur den Thompson THG571K zurücksenden.

Weil der war der zum Vertrag über 100Mbit

Da kam der Testrouter / Modem W-Lan Router Compal Ch7466CE

Etwas Später habe ich dann auf 200 MBit gewechselt und auf Router verzichtet.

Nun habe ich 400 MBit und den Testrouter .

Also bleibt nur der THG571K der zum zurückschicken wäre.

Ich weiß hört sich sehr Abenteuerlich an ist aber leider so.

lg
Asrock 970 Extreme3 r2.0 / AMD FX-8150 8x3,6GHz +16 GB Ram Creative X-FI TITANIUM + Nvidia GTX 950 2 GB Ram Win 10 (64 bit) Pro

W-Lan Router Compal Ch7466CE + Internet 400Mbit + Samsung Tv UE40F6500 + Sagemcom RCI88 320
FUT-Geräte: Samsung SMT-C7200 / Humax HDR-4100C
Mehr anzeigen
Netz-Profi

VF_Tina

 

ja können wir gerne mal versuchen.

 

lg

 

Asrock 970 Extreme3 r2.0 / AMD FX-8150 8x3,6GHz +16 GB Ram Creative X-FI TITANIUM + Nvidia GTX 950 2 GB Ram Win 10 (64 bit) Pro

W-Lan Router Compal Ch7466CE + Internet 400Mbit + Samsung Tv UE40F6500 + Sagemcom RCI88 320
FUT-Geräte: Samsung SMT-C7200 / Humax HDR-4100C
Mehr anzeigen
Netz-Profi

@Tina

 

Weiß jetzt nicht wer der Knöpfchendrücker war ?

 

Aber aufeinmal ist alles da 401,77 Mbit Down und 25,73 Up .

 

http://www.speedtest.net/my-result/5816027897

 

S U P E R ! Hoffentlich bleibt es so.

 

lg

 Unbenannt.jpg

Asrock 970 Extreme3 r2.0 / AMD FX-8150 8x3,6GHz +16 GB Ram Creative X-FI TITANIUM + Nvidia GTX 950 2 GB Ram Win 10 (64 bit) Pro

W-Lan Router Compal Ch7466CE + Internet 400Mbit + Samsung Tv UE40F6500 + Sagemcom RCI88 320
FUT-Geräte: Samsung SMT-C7200 / Humax HDR-4100C
Mehr anzeigen
Highlighted
SuperUser

Na wunderbar @FUT-Thomas, hat ein VF Admin wohl noch mal Hand angelegt und was angepasst 😆 Probleme die sich quasi von selbst lösen, sind mir die liebsten 👍

 

 

Mehr anzeigen