Menu Toggle

Aktuelle Einschränkungen

  • Mobil Es kommt zu Verzögerungen bei der Auslieferung von SMS, überregional/SMS Benachrichtigungen der Mailbox sind auch betroffen.
  • MeinVodafone im Web: Selfservice MeinVodafone im Web Registrierung/Hinzufügen von Verträgen.
  • Mobil: Aktuell kann es zu Einschränkungen, bei der Nutzung des Mobilen Hotspots bei iOS Geräten kommen.
  • Mobil: Bei Huawei Mifi Routern und Embedded Modulen, kann es zu falschen APN Einstellungen kommen. 

Nähere Infos dazu findest Du im Eilmeldungsboard.

Close announcement

Archiv_Internet-Telefon-TV-über-DSL

Siehe neueste

So langsam einen dicken Hals!

Highlighted
Netzwerkforscher

Das kann doch alles nicht wahr sein. Ich platze bald!

 

Da wird mir auf der Internetseite in der Verfügbarkeitsprüfung angezeigt, dass bei mir VDSL verfügbar ist. Also direkt mal VDSL und Vodafone TV beantragt...was kommt? Ein paar Tage später die Auftragsbestätigung mit der Nachricht, dass bei mir nur eine 16.000er-Verbindung möglich ist. Ich also direkt noch mal die Verfügbarkeitsprüfung auf der Internetseite durchgeführt und siehe da: Kein VDSL verfügbar! Häh???

 

Naja, also in den sauren Apfel beißen und mit einer 16.000er-Leitung leben...soll ja angeblich reichen für IPTV. Angeblich!!!

 

Das TV Center kam an, alles angeschlossen und als der Freischaltungstag kam funktionierte auch alles. Soweit schön und gut.

Kurze Zeit später begann das Drama: Ruckler, sekundenlange Bildaussetzer...naja, das kann ja mal passieren. Vielleicht gibt es ja eine kleine Leitungsstörung...am 4. Tag wurde mir das ganze aber dann doch zu ungemütlich. Das hat doch nichts mit gemütlichen Fernsehen zu tun! Also noch einmal alle Tipps aus der Anleitung und den Online-Hilfen durchgeführt und dann nachdem der Erfolg ausblieb die Vodafone-Hotline angerufen. Die kamen auch erst mal nur mit den Tipps die ich schon alle durchgeführt habe. Dann Leitung zurück gesetzt...für ein paar Tage war dann alles im grünen Bereich.

Nach kurzer Zeit jedoch der gleiche Mist...wieder Vodafone-Hotline angerufen...so, nun schickt man mir einen "Techniker". Was macht der? Einen Ping-Test!!! Mehr nicht!!! Sag mal wollt ihr mich **piep**??

Der Hammer kam ein paar Tage später: Die Rechnung für den "Techniker"-Einsatz...die erst mal abgelehnt. Zum Glück hat mich der "Techniker" bereits bei seinem Besuch darauf hingewiesen, dass so eine Rechnung pauschal ausgestellt wird...naja, man denkt wohl bei Vodafone wir wären alle total bescheuert und bezahlen so einen Einsatz auch noch.

 

Die Leitung wurde erneut zurück gesetzt und ein Fehlerverfolgungsprotokoll aufgeschaltet (gibt es sowas überhaupt?).

 

Seit Mai geht es nur ständig nicht mehr ruckelfrei bis gar keine HD-Sender...gerade vor 2 Tagen hatte ich wieder ein Telefongespräch mit der Hotline. Wieder die Leitung zurück gesetzt. Es lief danach auch wieder (mit vereinzelten Rucklern), aber heute Abend wieder einmal der Supergau: Die privaten HD-Sender blieben schwarz....ja, schwarz...anscheinend wieder keine Bandbreite...

 

Nur gut, dass ZDF in HD über den Satelitten kommt. So kann ich wenigstens das Länderspiel Deutschland gegen Argentinien in HD schauen. Teilerfolg!

 

Also Vodafone: Haut rein und macht was, sonst schicke ich Euch die Kiste wieder zurück!!!

Mehr anzeigen
11 Antworten 11
Highlighted
Netz-Profi

Verständlicherweise ärgerlich, aber mit welcher tatsächlich gemessenen Bandbreite ist die Easybox (und das TV Center) denn unterwegs??? Für HD müssen knapp 10MBit stabil anliegen. Ich hatte in meiner alten Wohnung ca.14MBit und konnte parallel zum HD schauen noch problemlos SD aufnehmen ... zu 99% ohne Ruckler ... Ganz ehrlich, ich vermisse mein Vodafone TV Smiley (traurig)

Signatur:
Achtung: Dieser Thread wird unter Umständen aufgezeichnet, da sonst niemand glauben würde, wie dumm manche Support-Anfragen sein können.
Mehr anzeigen
Highlighted
Netzwerkforscher

Meine schwank hier ganz enorm...normalerweise habe ich ca. 14.800...manchmal fällt die Bandbreite aber auf 6.000-7.000 ab Smiley (traurig)

 

Nun sitze ich schon wieder seit 4 Tagen ohne private HD-Sender hier. Mir wird das so langsam zu blöd da immer wieder anzurufen. Und einen Techniker der dann einen Pingtest macht, den ich auch selbst machen kann, brauche ich auch nicht. Im Übrigen zeigt ja die Tatsache, dass ich normalerweise 14.800 habe, dass es grundsätzlich ja geht.

 

Aktuell laut Speedcheck 4692,31 kbit/s...etwas wenig für DSL 16000 Smiley (zwinkernd)

 

Für die Techniker falls es hilft: Die Ticketnummer der Messung lautet WBYQT840

Es war übrigens die zweite Messung.

 

Und hier noch mal die Daten aus meiner Easybox 803:

 

ADSL Status Information:

 

Status:

 ConfiguredCurrent
Line Status---SHOWTIME
Link Type---Interleave Path

 

 

Übertragungsgeschwindigkeit:

 UpstreamDownstream
Actual Data Rate861 (Kbps.)5366 (Kbps.)

 

 

Betriebsdaten / Fehleranzeige:

Operation DataUpstreamDownstream
Noise Margin6.0 dB9.0 dB
Attenuation13.8 dB23.7 dB

 

Indicator NameNear End IndicatorFar End Indicator
FEC Error3000
CRC Error06
HEC Error00

 

 

Statistiken:

 Transmitted CellsReceived Cells
Cell Counter867273157663

 

Mehr anzeigen
Highlighted
Netzwerkforscher

So, jetzt noch mal die Easybox für 5! min vom Strom genommen...nicht besser...

 

Hier nun der ADSL-Status und Ping-Test:

 

ADSL Status Information:

 

Status:

 ConfiguredCurrent
Line Status---SHOWTIME
Link Type---Interleave Path

 

 

Übertragungsgeschwindigkeit:

 UpstreamDownstream
Actual Data Rate865 (Kbps.)5366 (Kbps.)

 

 

Betriebsdaten / Fehleranzeige:

Operation DataUpstreamDownstream
Noise Margin5.6 dB9.0 dB
Attenuation18.6 dB23.9 dB

 

Indicator NameNear End IndicatorFar End Indicator
FEC Error3580
CRC Error01
HEC Error00

 

 

Statistiken:

 Transmitted CellsReceived Cells
Cell Counter196838894

 

 

Das sagt der Pingtest über die Easybox:

 

Zieladresse: www.google.de (173.194.69.94)

Reply from 173.194.69.94: bytes=32 time=31ms 
Reply from 173.194.69.94: bytes=32 time=30ms 
Reply from 173.194.69.94: bytes=32 time=30ms 
Reply from 173.194.69.94: bytes=32 time=30ms 
Ping statistics for 173.194.69.94: 
Packets: Sent = 4, Received = 4, Lost = 0 (0% loss) 
Approximate round trip times in milli-seconds: 
Minimum = 30ms, Maximum = 31ms, Average = 30ms 

 

 

Mehr anzeigen
Highlighted
Highspeed-Klicker

 

 

 

Bitte unterlasse das zu spammen sämtlicher Threads mit der selben Botschaft

Mehr anzeigen
Highlighted
Full Metal User

Aha,und um so ein Schh** zu labern muss man neulich das Forum spamen?

Bitte keine unaufgeforderten PN an mich, ich kann in kein Callya Kundenkonto was verändern.PN mit Kundendaten die mich erreichen werden ohne Kommentar gelöscht.
Mehr anzeigen
Highlighted
Netz-Profi

Bei einer Leitungsdämpfung von 23,9 dB eine 16000 Geschwindigkeit zu erwarten ist nicht richtig. Mal eien Frage am Rande, hast du ein Verlängerungskabel zwischen Telefondose und DSL-Kabel der Easybox, wenn ja nimm es raus. Des Weiteren, Speedtest durchführen nachdem TVC ausgeschaltet und die Easybox neu gestartet wurde. TVCenter ausgeschaltet lassen!

Wenn Powerlineadapter zwischen Easybox und TVC genutzt werden, bitte eine direkte Lanverbindung schaffen.

 

MfG

DatOssi1979

Wilde Verkabelungen sind nicht die Lösung....
Private User....
Mehr anzeigen
Highlighted
Netzwerkforscher

Ich schildere hier ein Problem und äußere meinen Unmut und spamme nicht!!!

 

Mir jetzt auch noch blöd kommen finde ich unfassbar!!!

Anstatt mir mal zu helfen werde ich hier auch noch beschimpft.

 

Darüber hinaus hatte ich bisher immer eine Dämpfung von 17,x.

23,9 ist ebenfalls kein Normalzustand.

 

Speedtest habe ich mit ausgeschaltetem TV-Center durchgeführt. MacBook per 1,5 m LAN-Kabel direkt an die Easybox 803 angeschlossen. Trotzdem nur 6.000 kbit/s.

 

Noch fragen??

 

Ich hoffe mir hilft jetzt wenigstens jemand...

Mehr anzeigen
Highlighted
Giga-Genie

@BlueDevilHH schrieb:

Ich schildere hier ein Problem und äußere meinen Unmut und spamme nicht!!!

 

Mir jetzt auch noch blöd kommen finde ich unfassbar!!!

Anstatt mir mal zu helfen werde ich hier auch noch beschimpft.



Die Aussagen bezogen sich nicht auf dich, sondern auf den Post von flurbi, der durch Helpnick allerdings moderiert wurde.

 

Wenn du kein Verlängerungskabel zwischen TAE und EasyBox nutzt, die Dämpfung nun aber erhöht ist, kann auch ein Defekt der EasyBox nicht ausgeschlossen werden oder eine - unwahrscheinliche - Veränderung der Hausverkabelung.

Meine Äußerungen sind rein privat und spiegeln meine persönliche Meinung wieder.

Sofern ich in meiner Funktion als SuperUser auftrete sind meine Kommentare in kursiver Schrift geschrieben.
Mehr anzeigen
Highlighted
Netzwerkforscher

Ups....Entschuldigung! Ich nehme alles zurück!

 

Also an der Hausverkabelung wurde nichts verändert.

 

Kann man denn einen Defekt der Easybox von Vodafone-Seite testen?

Mehr anzeigen