Antworten
Forum-Checker

Re: Select Video funktioniert nicht

Old Hiawatha schrieb:

Edit: Wichtig! Hast du auch Internet über KD?

LG

Warum unbedingt Internet von KD?

mfg peter

Re: Select Video funktioniert nicht

digital_master schrieb:
738 47dB 1.0 x E-7
746 48dB 1.0 x E-7


Weil die Werte, (64 QAM) für das Internet, außerhalb der Toleranz liegen, und binen Monatfrist behoben werden müssen.

Und der Techniker ist für IP Kunden kostenlos, wenn es beim Internet Störungen gibt.

LG
Das ganze Leben lang schlägt man die Zeit tot, und dann fragt man sich wo sie geblieben ist.
Forum-Checker

Re: Select Video funktioniert nicht

Old Hiawatha schrieb:
digital_master schrieb:
738 47dB 1.0 x E-7
746 48dB 1.0 x E-7


Weil die Werte, (64 QAM) für das Internet, außerhalb der Toleranz liegen, und binen Monatfrist behoben werden müssen.
LG

730 - 746 Mhz sind keine Internet Frequenzen!
Wie soll der Receiver Internet-Frequenzen auslesen können?
Das sind richtige TV Frequenzen mit QAM64.

Für die Bestellung und die Auswahl ist ein Internet Anschluß erforderlich, fürs sehen dann nur noch damit die Sendung nicht wegen fehlender Internetverbindung irgendwann mal unterbrochen wird.
Ansonsten, die Sendung wird über eine der 3 Frequenzen per Antennenkabel ausgestrahlt.

mfg peter

Re: Select Video funktioniert nicht

Wenn er Internet Kunde bei KD ist, könnte er die Werte mal auslesen. Evt. sind die auch schlecht.
Ohne Techniker wird sich das Problem nicht lösen lassen, aber vieleicht kann er dadurch die 99,50 € sparen.

Edit: Es sei den, der "Basteltag" war Schuld und das Ganze hat sich erledigt.

LG
Das ganze Leben lang schlägt man die Zeit tot, und dann fragt man sich wo sie geblieben ist.
Forum-Checker

Re: Select Video funktioniert nicht

Old Hiawatha schrieb:
Wenn er Internet Kunde bei KD ist, könnte er die Werte mal auslesen. Evt. sind die auch schlecht.

Da wirst wahrscheinlich Recht haben, mit den Werten.
Sowohl für TV als auch Internet.
In die Richtung ziehlt ja auch meine Frage nach dem Pegel bei 626 Mhz.
Es hat den Anschein, das bei steigender Frequenz die Signalstärke immer schlechter wird. Allerdings so schlecht kann das Signal nicht sein, der BER ist bei VoD ja bestens.

mfg peter
Netzwerkforscher

Re: Select Video funktioniert nicht

So folgendes:

@peter65
626 MHz 67dB 1.0 x E-7

Habe einfach auf Verdacht mal das Kabel getauscht und nun habe ich bei VoD folgende Werte
59dB 1.0 x E-7

Und jetzt klappt es auch mit dem gucken!!
Highlighted
Forum-Checker

Re: Select Video funktioniert nicht

digital_master schrieb:
So folgendes:
@peter65
626 MHz 67dB 1.0 x E-7

Hm, erstaunlich.
Der Wert ist vor dem Antennenkabel oder danach angezeigt worden?
Überprüf doch mal auch beim ZDF HD, da war der BER nicht so optimal.

digital_master schrieb:

Habe einfach auf Verdacht mal das Kabel getauscht und nun habe ich bei VoD folgende Werte
59dB 1.0 x E-7

Ein anderes Antennenkabel bringt ca. 12dB mehr, nicht schlecht.

digital_master schrieb:

Und jetzt klappt es auch mit dem gucken!!

Freut mich, das zu lesen.
Danke für die Rückmeldung und Viel Spaß mit Select Video.

mfg peter
Netzwerkforscher

Re: Select Video funktioniert nicht

Also man brauch offensichtlich keine Internetverbindung für VoD. Hab gerade was eingeschaltet und zufällig fiel jetzt mein Blick auf die Fritzbox und die ist aus. Ich habe nichts gemerkt, dass kein Internet-Signal anlag.

Re: Select Video funktioniert nicht

Wenn das Video läuf, dann läuft es. Auch ohne Internetverbindung, wenn die mal ausfällt. Das Internet wird nur für die "Befehle" benötigt. ( Start, Stop, Pause, usw.)

( Wenn die Interverbindung ausfällt, erscheint aber eine Meldung )

LG
Das ganze Leben lang schlägt man die Zeit tot, und dann fragt man sich wo sie geblieben ist.
Forum-Checker

Re: Select Video funktioniert nicht

Old Hiawatha schrieb:
Wenn das Video läuf, dann läuft es. Auch ohne Internetverbindung, wenn die mal ausfällt.
( Wenn die Interverbindung ausfällt, erscheint aber eine Meldung )

Kann ich aus meiner Erfahrung nicht bestätigen.
Hab das mal absichtlich so gemacht, nach Start des Filmes die Internetverbindung getrennt (Stick gezogen).
Nach ca. 30 min kam der Hinweis auf die unterbrochene Internetverbindung und der Film wurde unterbrochen, nach Wiederherstellen der der Verbindung gings weiter.
Richtig, für die Befehle ist die Internetverbindung notwendig.

mfg peter

Du befindest Dich im Community Archiv. Hier können Beiträge nicht mehr kommentiert werden. Helfen Dir die vorhandenen Infos nicht, benutz einfach die Suchfunktion.

Du bist neu in unserer Community?

Dann schau doch mal in unseren „Willkommensbeitrag“.