Menu Toggle

Aktuelle Eilmeldungen: 

eSIM: Einsicht in eSim Daten (QR-Code, ePin) in MeinVodafone-App und Mein Vodafone Web

MeinVodafone-App: Self-Service Vertrag- und Tarifoptionen

Kabel: Aktuelle Einschränkungen Festnetz-Telefonie

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Archiv_Internet-Telefon-TV-über-Kabel

Siehe neueste
RTL und SAT 1 Wiedergabe stockt, wenn Kabel Model eingeschalten ist.
GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher
Hallo Support Team,
wir haben massive Probleme bei der Wiedergabe von SAT 1 und RTL. Diese Probleme bleiben bei der analogen Wiedergabe immer wieder hängen. Das interessante dabei ist, dass der Fehler nur auftritt, wenn das Kabelmodem angeschalten ist. Wird dieses abgesteckt oder vom Strom genommen, laufen die Programme sauber durch. Das Modem ist ein Hitron von Kabel Deutschland, welches im Modem-Modus läuft. Ich habe schon letztes Wochenende eine Störung auf gemacht, doch scheinbar hat niemand ein Interesse daran das Problem zu lösen! Ich frage mich manchmal wirklich, warum es überhaupt die Möglichkeit gibt "online" ein Problem zu melden, wenn man dann doch immer alternative Wege gehen muss.
Weitere Informationen zur Störung - ein weiterer Anschluss mit einem Kabel Deutschland Receiver funktioniert ebenfalls ohne Probleme. Nur der Anschluss mit dem Modem bereitet die Probleme. Am Setup wurde nichts verändert - auch eine abstecken der Verbraucher vom Modem bringt keine Besserung!
Gruß Martin
Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Forum-Checker
@Mr. Taurus: Du vergißt noch die Dämpfung des Adapters.
Ansonsten, da ist schon was dran.

@EPICENTER: Mach dir jetzt mal wegen der Werte des Modems keine Gedanken.
Die liegen beim Downstream im Rahmen und beim Upstream im Toleranzbereich.

Entweder du wartest bis sich jemand von Seviceteam meldet, kann aber dauern, oder du besorgst dir selber eine MMD.
Axing BSD 963-10 könnte geignet sein. Anschlußdämpfung ebenfalls bei 10dB, nur die Durchgangsdämpfung ist etwas höher.

Kurz zu der GEDU 10, ist das gleiche wie bei der ESD 44, zu breitbandig.
Wobei mir da noch ein Gedanke kam, da die ja auch Radioanschluß die TV Frequenzen mit ausgibt, testhalber mal da anschließen, Adapter erforderlich.
Obs was bringt, glaube eher weniger, aber manchmal macht Versuch klug.

Bis später,

mfg peter

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
33 Antworten 33
Highlighted
Forum-Checker
Hallo Martin,

bist du dir sicher, RTL, Sat.1 analog?

Analog sind die Sender auf unterschiedlichen Frequenzen, nur digital sind die auf der selben Frequenz von 122 Mhz.
arte HD oder das hr-Fernsehen HD ebenfalls mit dem gleichen Problem?
Vox HD, Pro7 HD ?

Welche Geräte nutzt du?
Wie sind die Empfangswerte wenn Modem an ist und wenn Modem aus ist?

mfg peter
Mehr anzeigen
Highlighted
Netzwerkforscher
Hallo Peter,
der Anschluss von KD kommt rein - dann geht's auf eine Art von Splitter - an dem hängt dann das Modem und der TV direkt über den Antenneneingang. Recht viel wirft mir der TV nicht aus.
122000 kHz
Dienst d17a
Multiplex TSDI 2710 ONID f001
Bitfehlerrate 0
Signalstärke 100 Prozent

An nem Folgeanschluß hab ich einen KD Sagemcom Receiver dran - da läuft alles ohne Probleme. Die Probleme sind gefühlt zur Hauptzeit gefühlt häufiger vorhanden als in der TV Nebenzeit.

HD nutze ich nicht.

Mehr anzeigen
Highlighted
Forum-Checker
Erkläre das mit dem Splitter bitte mal.
Und auch das mit dem Folgeanschluß.

Zu den Werten.
Ich tippe auf Sat.1. TV Samsung?
Bitfehlerrate in Ordnung, Signalstärke ein bißchen hoch für die Frequenz, aber wenn Bitfehlerrate bei 0 ist, sollte der problemlos zu sehen sein.

arte HD und auch hr-Fernsehen HD sind auch ohne Karte zu sehen.

mfg peter
Mehr anzeigen
Highlighted
Netzwerkforscher
Ja schreib mal was zu den Splitter oder mach bild
Mehr anzeigen
Highlighted
Netzwerkforscher
Der Splitter ist ein Multimedia Dosenaufsatz DKT Comega und besitzt 3 Ausgänge - Internet - Radio - TV. Am TV Ausgang hängt ein Samsung TV (gut analysiert) und das Modem. Starte ich dieses entstehen die Probleme sobald dieses online geht. In der Bootphase gibt es noch keine Aussetzer.
Folgeanschluß - Samsung TV und Modem hängen am KD Anschluß der in die Wohnung kommt. (Mehrnutzer / Wohnkomplex) - von dort aus geht ein Kabel noch zu weiteren Dosen (3) in der Wohnung. Und an der letzten Dose hängt der Receiver. Die anderen Dosen sind derzeit ungenutzt.
Mehr anzeigen
Highlighted
Netzwerkforscher
http://www.amazon.de/DKT-Comega-POF-1-4-KDG/dp/B00ORZRAR0

Das ist das Teil - wird direkt von KD geliefert und steckt eben im Wohnunganschluß.
Mehr anzeigen
Highlighted
Forum-Checker
Jetzt ist klar was du "Splitter" meinst.
Ist der Multimedia-Aufsatz, wenn nur eine 2 Loch Dose vorhanden ist.

Nur was verstehst du unter "Folgeanschluß"
An den Adapter kannst du nur TV , Modem oder einen Radioempfänger anschließen.
Welches Kabel geht wohin?
Auch wegen dem Sagemcom Receiver wo keine Probleme bezüglich des Empfanges der genannten Sender bestehen.

mfg peter

Mehr anzeigen
Highlighted
Netzwerkforscher
An der Dose, an der sich die Multimedia Box befindet zweigt ein weiteres Kabel ab zu weiteren Dosen in der Wohnung.
Aber daran kann es ja nicht liegen. Wie gesagt... Steck ich das Modem aus.. Oder die ganze Multimedia Box funktioniert alles ohne Probleme. Erst wenn ich das Modem einschalte.. Geht's mit den Aussetzern los. D.h. für mich entweder Modem oder Multimedia Box. Nehm ich eines der beiden Geräte raus.. läuft es wunderbar.
Mehr anzeigen
Highlighted
Netzwerkforscher
Dann sollte eine MMD montiert werden,da vermutlich der Pegel des Upstreams in das Signal einstrahlt.
Kannst du Foto von de Dose machen.
Mehr anzeigen
Top Autoren