Archiv_Internet-Telefon-TV-über-Kabel

Siehe neueste

Kein Atennensignal

Johanna_Schimp1
Smart-Analyzer
Ich brauche dringend Hilfe! Gestern bekam ich endlich mein HD-Video-Recorder und habe ihn, wie es in der Anleitung beschrieben ist, angeschlossen. Egal was ich getan habe, es kam immer die Fehlermeldung, dass er kein Atennensignal findet.

Die Kundenhotline konnte mir nicht weiter helfen und leitete mich zur Technischen-Service Hotline weiter. Der konnte mir jedoch ebenfalls nicht weiter helfen.

Die öffentlich rechtlichen Sender kann ich doch auch sehen und da gab es nie Probleme mit.

Kann ich selber das Problem beheben ohne mir ein Techniker zu holen, dafür habe ich echt kein Geld.
Mehr anzeigen
21 Antworten 21
Menne99
Giga-Genie
TV findet Programme?
Der glubb is a Depp
Mehr anzeigen
Johanna_Schimp1
Smart-Analyzer
Naja die Fehlermeldung kommt immer wenn der Sendersuchlauf fast vorbei ist.
Ich kann mit dem Fernseher nur die öffentlichen Sender sehen.
Mehr anzeigen
Menne99
Giga-Genie
Welcher TV und wieviele Sender findet der TV ?
Der glubb is a Depp
Mehr anzeigen
ehem_Mitglied
Forum-Checker
Ja eben, welches Gerät findet die ÖR Sender, es kommt also was an.
Wenn TV, analog oder digital?

Kein Antennensignal, also "Hinweis 2" vom Recorder.
Die Erstinstallation wurde durchgeführt?

Menü-Taste auf der Fernbedienung, dann die 5, die7 und die 3.
Da ist das Menü wo die Empfangswerte angezeigt werden.
Bitte mal ein Foto, davon hier reinstellen, oder die Werte abschreiben.

mfg peter
Mehr anzeigen
ehem_Mitglied
Forum-Checker
Mal ne blöde Frage: das Antennenkabel hast du aber jetzt schon in den DVR gesteckt und nicht nur in den TV? Normal reicht Antennenkabel in den DVR und von dort das Bild per HDMI in den TV.
Mehr anzeigen
Johanna_Schimp1
Smart-Analyzer
Wir haben 12 ÖR Sender. Und wir haben ein Haier *mehr weiß ich nicht*.
Mehr anzeigen
ehem_Mitglied
Forum-Checker
Hast du meinen Hinweis gelesen? Wie schaut die Verkabelung aus?
Mehr anzeigen
Johanna_Schimp1
Smart-Analyzer
Das Kabel steckt im Reciver nicht im Tv.
Mehr anzeigen
Johanna_Schimp1
Smart-Analyzer
Also ich habe das jetzt alles nochmal wiederholt und bin wie immer bei der Installation 1 von 5 stehen geblieben. Findet wie üblich kein Atennensignal... Ins Menü komme ich auch nicht und kann somit auch nicht die Empfangswerte sehen.
Mehr anzeigen