Menu Toggle

Aktuelle Eilmeldungen

 

Vodafone E-Mail:  Es kommt aktuell zu Störungen im Bereich Vodafone-E-Mail

Behoben Kabel: Einschränkungen/Ausfälle im Kabelnetz Berlin

Mobilfunk:  Einschränkungen im Großraum Windhagen

Nähere Informationen dazu findet ihr im Eilmeldungsboard.

Close announcement

Archiv_Internet-Telefon-TV-über-Kabel

Siehe neueste

FritzBox 7590 hinter Kabelmodem im Bridge Mode betreiben

GELÖST
Gehe zu Lösung
Netzwerkforscher

Hallo zusammen,

 

ich habe gestern eine FritzBox 7590 bekommen, welche meine "alte 7490" ersetzen sollte. Vorab: Mir ist klar, dass die 6590 eigentlich besser zu meiner Konfig passt, allerdings soll diese ein sehr schlechtes WLAN haben, weshalb ich mich auch für die 7590 entschieden habe.

 

Leider habe ich jetzt um die 7 Stunden erfolglos damit verbracht, dass ich die 7590 einfach nicht online bekomme. Zwischendurch hatte ich mehrfach mal kurz für ein paar Sekunden Internet, jedoch wird die Verbindung nicht gehalten.

 

Das Kabelmodem ist im BridgeMode, da ich ja vorher auch hinter dem Kabelmodem meine FritzBox 7490 hatte. Probiert habe ich einfach alles, von der kompletten Neueinrichtung bis hin zum Einspielen des 7490 Backups.

 

Als Fehlermeldung erhalten ich von der FritzBox diese hier

 

DHCPv4 no answer on discover

 

Hat hier jemand eine Idee wo es bei mir hakt, denn offensichtlich betreiben ja auch andere User hier im Forum eine 7590 direkt hinter einem Kabelmodem

 

Vielen lieben Dank

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Netzwerkforscher

Kurze Info: Ich habe die FritzBox heute gegen eine neue umgetauscht, daheim angeschlossen und war sofort online. Nach einem langen Telefonat mit AVM ist man am Telefon zu dem Schluss gekommen, dass die Box einen Defekt hat und ich sie tauschen soll.

 

Kann also zu hier.

Lösung in ursprünglichem Beitrag anzeigen

(1)
Mehr anzeigen
8 Antworten 8
Giga-Genie

Welches Modem haste von VF bekommen, DSL oder Kabel Inet ?

 

Wie wurde es verkabelt ? Nach Anleitung von AVM eingerichtet ?

 

 

Der glubb is a Depp
Mehr anzeigen
Giga-Genie
Mehr anzeigen
Giga-Genie

EDIT: Bitte vorher beide Geräte auf Werkseinstellungen zurücksetzen @Spencerine

Mehr anzeigen
Netzwerkforscher

@MausSpot

 

Du glaubst nicht wie oft ich die Geräte gesterm auf Werkseinstellungen zurückgesetzt habe. Nachdem ich das Posting geschrieben hab, habe ich es dann auch nochmal ausprobiert. Komisch ist, dass ich bisher via 192.168.100.1 immer auf das CBN gekommen bin, jetzt aber gar nicht mehr.

 

Packe ich die 7490 dran, so geht alles direkt einwandfrei (aber auch hier komme ich nicht mehr auf das CBN drauf, was gestern noch ging)

 

Jetzt habe ich dann heute in der Früh gesehen, dass KD/Vodafone wohl wieder einen größeren Ausfall bundesweit hatte. Und die Meldungen trudelten genau zu dem Zeitpunkt bei AlleStörungen ein, als ich mit dem Versuch begonnen hatte :-/

BridgeMode ist zwar seit Ewigkeiten drin, aber Einloggen ins Kundenportal ist ja auch nicht seit einiger Zeit..

 

Ich bin mir eigentlich ziemlich sicher, dass ich keinen Fehler bei der Verkabelung oder der Konfiguration gemacht habe. Die Anleitung von AVM hatte ich natürlich auch offen und habe es genau danach konfiguriert. Ja, ich hab auch testweise LAN 1 ausprobiert, so wie es bei der 7490 gewesen ist. Aber weder WAN noch LAN 1 gehen.

 

Noch jemand eine Idee?

Mehr anzeigen
Giga-Genie

Hi,

 

hänge mal direkt einen Rechner per LAN Kabel an LAN1 des CBN Kabelrouter und starte den Router neu. Wenn der Router wieder hochgefahren ist, solltest du eine öffentliche IPv4 Adresse bekommen (Start -> "cmd.exe" ins Suchfeld eingeben -> im schwarzen Fenster "ipconfig" eingeben und mit ENTER bestätigen. Dort siehst du dann die zugewiesene IPv4 Adresse.

 

Gruß

Mehr anzeigen
Netzwerkforscher

Naja, das wird garantiert gehen, denn direkt ans CBN gehangen funktioniert das Internet ja auch einwandfrei.

Durch den BridgeMode kann ich im CBN ja eh kaum etwas einstellen, außer einen Neustart anschieben oder eben ein Zurücksetzen.

 

Ich verstehe nicht, warum das Internet aus LAN 1 vom CBN nicht einfach an WAN von der 7590 durchgeschliffen wird. 

 

Bin gerade wieder am probieren, aber ich kriege keine Sekunde Internet mit der 7590 hin. Gestern ging es phasenweise ja wenigstens mal für ein paar Sekunden, sodass man evtl. auch mit den Ausfällen von gestern spekulieren konnte. 

Mehr anzeigen
Host-Legende

also wenn der PC am Modem funktioniert, dann sollte es die fritzbox auch tun,

(sofern nicht defekt und richtig konfiguriert)

das hast du so durchgeführt?

 

https://avm.de/service/fritzbox/fritzbox-7590/wissensdatenbank/publication/show/16_FRITZ-Box-fuer-Be...

 

und das fürs Telefon

https://avm.de/service/fritzbox/fritzbox-7590/wissensdatenbank/publication/show/134_Mit-FRITZ-Box-ue...

Auswirkung Corona und häusliche Quarantäne:
In Frankreich sind Kondome und Rotwein ausverkauft - in Deutschland das Toilettenpapier...
Mehr anzeigen
Netzwerkforscher

Kurze Info: Ich habe die FritzBox heute gegen eine neue umgetauscht, daheim angeschlossen und war sofort online. Nach einem langen Telefonat mit AVM ist man am Telefon zu dem Schluss gekommen, dass die Box einen Defekt hat und ich sie tauschen soll.

 

Kann also zu hier.

Lösung in ursprünglichem Beitrag anzeigen

(1)
Mehr anzeigen
Top Autoren