Menu Toggle

Vodafone Pass - MeinVodafone App zeigt "0MB gespart" an

Bei einigen Kunden wird derzeit das gesparte Volumen über den Pass in der MeinVodafone App nicht angezeigt. Wichtig: Die Abrechung der Pass-Apps im Hintergrund ist davon nicht betroffen, es handelt sich lediglich um einen Anzeigefehler. Der Fehler wird aktuell untersucht - Updates gibts es hier.

Close announcement

Archiv_Internet-Geräte

bridge mode Router Adresse
GELÖST
Gehe zu Lösung
Smart-Analyzer
Hallo,
nachdem es mir jetzt gelungen ist meinen CBN-Kabelrouter in den Bridge-Mode
umzustellen wollte ich wie bisher meinen privaten Linksys-Router mit der
Adresse 192.168.1.1 aufrufen. Das funktioniert aber nicht mehr.
Den CBN-Kabelrouter habe ich auf 192.168.44.1 adressiert.
Vorher hatte ich ein Thomson Modem, mit dem war das kein Problem.
Weiß jemand wie ich meinen Router wieder ansteuern kann ?

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Smart-Analyzer
Es funktioniert jetzt alles wie gewünscht.
Habe jetzt den CBN sofort nach der Umstellung in den Bridge Mode stromlos gemacht und neu gebooter. Nach dem Anschluss des LinkSys-Routers noch einmal.


Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
3 Antworten 3
Highlighted
Smart-Analyzer
muss noch nachtragen, dass der LinkSys-Router wie auch vorher auf DHCP eingestellt ist, ich aber keine WLAN Verbindung erhalte.
Habe erst einmal den Bridge Mode wieder abgestellt.
In diesem Zustand funktioniert wenigstens LAN und WLAN, nur den angeschlossenen LinkSys-Router kann ich nie ansprechen.
Mehr anzeigen
Highlighted
Smart-Analyzer
So, jetzt habe ich alles noch einmal wiederholt. Der Bridge-Mode ist eingeschaltet,
Internet funktioniert per LAN und WLAN - soweit, so gut. Das einzige was nicht
funktioniert ist der Zugriff auf den LinkSys-Router mit der Adresse 192.168.1.1.
Wenn ich den Bridge Mode ausschalte, kann ich wieder auf den LinkSys-Router
mit dieser Adresse zugreifen. Hat da jemand eine Idee woran das liegen könnte ?
Mehr anzeigen
Highlighted
Smart-Analyzer
Es funktioniert jetzt alles wie gewünscht.
Habe jetzt den CBN sofort nach der Umstellung in den Bridge Mode stromlos gemacht und neu gebooter. Nach dem Anschluss des LinkSys-Routers noch einmal.


Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Top Autoren