Archiv_Internet-Geräte

Siehe neueste
Re: TC4400 Defekt oder falsch Provisioniert?
Gehe zu Lösung
Anonym89363
Netzwerkforscher
Hallo zusammen,


Ich habe heute von der ConnectBox auf das TC4400 wechseln wollen. Ich habe bei der Hotline angerufen, meine MAC und Seriennummer durchgegeben. Laut Hotline sollte nach spätestens 2h alles laufen.


Leider liegt seit dem mein Internet brach. Ich bin ein wenig unerfahren was das TC4400 angeht. Ich weiß nicht wie ich den Status des Gerätes einsehen kann. Die Config-Oberfläche scheint immer nur für ein paar Minuten nach einem Neustart aktiv zu sein. Danach kriege ich im Browser einen Time-Out.


Mache ich was falsch? Ist das TC4400 defekt? Liegt der Fehler bei UM?


Hat hier jemand Erfahrung?


Verzweifelte Grüße, 

RockClimber

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Gelöschter User
Nicht anwendbar
Zur IPv4:
Du hast Powerupload bestellt? und dann wohl nicht extra gesagt, dass du DualStack willst.
Das kannst du aber nachholen.

Zur Configdatei:
Die sieht für mich falsch aus, oder du hast die bei den "0" verzählt.
Die beiden ersten Zahlen sind der Down- und Upload und ich kann mir beim besten Willen nicht vorstellen, dass du 120MBit Upload hast.

Zum USG:
Soweit ich weiss, kann dieser mit DS-Lite nichts anfangen.

Also musst du zuerst dafür sorgen, dass du DS bekommst. Ich mache so was über SocialMedia.
Wenn das geschaltet ist, musst du wahrscheinlich beide Geräte neu starten und alles ist gut.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
22 Antworten 22
peter12_
Giga-Genie
Hi,

kontrolliere Mal das DOCSIS Config File, welches das TC4400 erhält:
http://192.168.100.1 -> User: admin PW: bEn2o#US9s -> Status, Feld "Configuration File"
(1)
Mehr anzeigen
Anonym89363
Netzwerkforscher
Hallo Peter,

ich habe mittlerweile den korrekten Login gefunden. Danke dafür. Trotzdem komme ich nicht weiter. Da steht "cust_own_120000_120000_dslite_nv_wifi-on.bin". Was mich etwas verwirrt. Ich zahle extra um eine IPv4 zu bekommen. Ich sehe jetzt auch eine IP im Residential Status. Aber mein USG sagt mir noch immer ich hätte kein Internet.
Mehr anzeigen
Gelöschter User
Nicht anwendbar
Zur IPv4:
Du hast Powerupload bestellt? und dann wohl nicht extra gesagt, dass du DualStack willst.
Das kannst du aber nachholen.

Zur Configdatei:
Die sieht für mich falsch aus, oder du hast die bei den "0" verzählt.
Die beiden ersten Zahlen sind der Down- und Upload und ich kann mir beim besten Willen nicht vorstellen, dass du 120MBit Upload hast.

Zum USG:
Soweit ich weiss, kann dieser mit DS-Lite nichts anfangen.

Also musst du zuerst dafür sorgen, dass du DS bekommst. Ich mache so was über SocialMedia.
Wenn das geschaltet ist, musst du wahrscheinlich beide Geräte neu starten und alles ist gut.
Mehr anzeigen
Anonym89363
Netzwerkforscher
Hallo Plumber,

zu IPv4: Ja, ich habe den Powerupload bestellt und natürlich vergessen den Dualstack zu bestellen. Habe UM gerade schon via Twitter kontatkiert. Aktuell kriege ich ein IPv4. Das Log meldet auch: "Honoring MDD; IP provisioning mode = IPv4"

Zur Config: Ja, da habe ich mich vertippt. Asche auf mein Haupt.

Ich sehe im Log allerdings auch Nachrichten mit der Priority "Critical"; "No Ranging Response received - T3 time-out;CM-MAC=... ;CMTS-MAC=..." Und "SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing;;CM-MAC=..."

Vielleicht sagt das ja jemanden was?
Mehr anzeigen
Anonym18095
Netzwerkforscher
@RockClimber alte Modems werden nicht mehr im Netz von Unitymedia unterstützt, weshalb Sie auch nicht provisioniert werden. Es ist also ratsam auf ein aktuellen Kabelrouter umzusteigen.
Mehr anzeigen
Anonym89363
Netzwerkforscher
@Pretender das TC4400 ist ein Docsis 3.0 & 3.1 Modem und den 3.1 Standard baut Unitymedia gerade erst auf. Welches würdest du denn Vorschlagen?
Mehr anzeigen
peter12_
Giga-Genie
Hi,

@RockClimber: Das Problem ist, dass das Unify Hipster Zeug von Haus aus kein DS-Lite unterstützt und an solch einem Anschluss nur IPv6 unterstützt. Du musst also deinen Anschluss über UM auf Dual Stack umstellen lassen.

@Pretender78: Das TC4400 ist ein aktuelles Kabelmodem und bedeutend besser als die VF Schrott Station, welche UM gerade fleißig verteilt Smiley (zwinkernd)
Mehr anzeigen
Anonym89363
Netzwerkforscher
@Peter: Danke für den Rat. Ich habe nach dem Hinweis von Plumper Unitymedia, in der Hoffnung dort arbeitet auch jemand Sonntags per Social Media kontaktiert. Bis jetzt keine Reaktion. Jetzt heißt es wohl erstmal abwarten.
Mehr anzeigen
Anonym89363
Netzwerkforscher
Kleines Update:
Unitymedia hat sich gemeldet. Laut Mitarbeiter soll ich jetzt Dualstack haben. Ich habe jetzt 3h gewartet aber das Modem sagt noch immer es hat nur eine IPv4, im Log steht auch noch "Honoring MDD; IP provisioning mode = IPv4".
Die Konfigurationsdatei heißt auch noch immer "cust_own_120000_12000_dslite_nv_wifi-on.bin".

Ich habe auch schon einen Reset durchgeführt. Das hat wohl nicht geklappt bei UM.
Mehr anzeigen