Archiv_Internet-Geräte

Seit ca. 2 Wochen massive Probleme mit Kabelrouter cbn CH6640E
Youngster
Ich habe leider seit einiger Zeit massive Probleme mit der Internetverbindung: Über das LAN-Kabel kann ich am PC etliche Webseiten nicht aufrufen (z.B. spiegel.de) und die Geschwindigkeit hat sich drastisch verringert. Kann meinen PC daher momentan nur über ein WLAN-Modul mit dem Internet verbinden. Zudem kann plötzlich ein großer Teil meiner WLAN-Geräte keine Verbindung zum Internet mehr herstellen. Während es mit dem Apple-TV und dem Samsung-Tablet funktioniert, bekomme ich mit meinem Amazon Kindle, meinem iPad und dem WLAN-Modul meines Sky-Receivers keine Internetverbindung mehr hin. Habe bereits mehrere Neustarts des Routers und der Geräte selbst durchgeführt, leider ohne Erfolg. Ist diese Störung bekannt, oder ist der Kabelrouter defekt? Standort ist München. Freue mich über eine Antwort oder einen Tipp!
6 Antworten 6
Highlighted
Ex-Moderator
Hallo Belex2000,

es kann verschiedene Ursachen für die von dir beschriebenen Beeinträchtigungen geben.

Ich würde deshalb zunächst gerne deinen Anschluss überprüfen und danach gegebenenfalls weitere Prüfschritte durchgehen. Bitte schicke mir mal deine Kundendaten (Name, Anschrift und Kundennummer) über eine private Nachricht. Ich aktiviere die Funktion gleich für dich.

Viele Grüße
Sebastian
Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Ex-Moderator
Hallo Belex2000,

danke für die Übermittlung deiner Daten.

Die Werte an deinem Anschluss sind soweit in Ordnung. Hier kann ich keine Auffälligkeiten erkennen. Deshalb vermute ich auch, dass der Kabelrouter eventuell defekt ist. Hast du schon mal versucht, das Gerät auf den Lieferzustand zurückzusetzen? Wie lange halten die Verbindungsabbrüche an, bis es wieder funktioniert?

Viele Grüße
Sebastian
Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Ex-Moderator
Belex2000 schrieb:
Hallo,

da ich auch heute die gleichen Probleme habe, mehrere meiner WLAN-Geräte keine Verbindung zum Internet herstellen können (was bis vor einigen Wochen noch völlig problemlos möglich war) und auch ein Zurücksetzen auf den Lieferzustand nichts gebracht hat, würde ich doch sehr darum bitten, den Router auszutauschen. Kann ich den Tauschprozess hier über die Community anleiern, oder muss ich dazu einen anderen Weg gehen?

Vielen Dank und schöne Grüße,
Alex. König

Hallo Alex,

ein Tausch erscheint mir an dieser Stelle auch als sehr sinnvoll. Ich habe soeben den Versand ausgelöst. In den nächsten 3 bis 5 Werktagen wird dir ein Ersatzgerät zugeschickt. Das defekte Hitron (inkl. Zubehör wie Netzteil, Netzwerkkabel, TAE-Adapter) sendest du bitte nach Erhalt des Tauschgerätes innerhalb von 14 Tagen an uns zurück. Ein Retourenschein dafür liegt bei. Bitte melde dich wieder hier, wenn du den neuen Router in Betrieb genommen hast.

Viele Grüße
Sebastian
Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Ex-Moderator
Belex2000 schrieb:
Hallo Sebastian,

seit unserem Mailwechsel sind knapp zwei Wochen vergangen und ich habe leider weder ein Austauschgerät erhalten, noch eine Versandmitteilung. Die WLAN-Probleme mit dem alten Gerät habe ich nach wie vor. Kannst Du bitte den Versand des Ersatzgerätes noch einmal überprüfen und ggf. neu veranlassen?

Vielen Dank und schöne Grüße,
Alex.

Hallo Alex,

leider ist bei dem Versand ein technischer Fehler aufgetreten, sodass das Gerät nicht verschickt wurde. Dies tut mir sehr leid. Ich habe mich soeben mit der Logistik in Verbindung gesetzt und um den raschen Austausch gebeten. Der neue Router sollte jetzt auf dem Weg zu dir sein.

Viele Grüße
Sebastian
Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Ex-Moderator
Belex2000 schrieb:
Hallo Sebastian,

der neue Router ist heute eingetroffen, vielen Dank. So weit ich das sehe, verbinden sich meine WLAN-Geräte nun einwandfrei mit dem Internet. Und auf über LAN bricht die Verbindung zum Internet nicht ab. Also scheint tatsächlich das alte Gerät kaputt zu sein.

Ich nehme an, Du musst nun nochmal die Funktion des neuen Routers überprüfen? Die Geschwindigkeit kommt mir geringer vor, als ich es gewöhnt bin, ich kann mich aber auch täuschen.

Vielen Dank und schöne Grüße,
Alex.

Hallo Alex,

danke für deine Rückmeldung.

Schön, dass das neue Gerät jetzt endlich bei dir eingetroffen ist.

Zum Thema Geschwindigkeit: Leider sind die Empfangspegel aktuell sehr niedrig. Wenn du möchtest, schicke ich dir einen Techniker vorbei der die Angelegenheit in Ordnung bringt. Danach sollte sich die Bandbreite verbessern.

Viele Grüße
Sebastian
Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Ex-Moderator
Belex2000 schrieb:
Hallo Sebastian,

ja, vielen Dank, die WLAN- und LAN-Störungen sind mit dem neuen Gerät nun tatsächlich vollständig verschwunden.

Was Deinen Vorschlag betrifft, einen Techniker vorbeizuschicken, der sich die Signalstärke mal ansieht, sage ich gerne ja, auch weil beim (digitalen Kabel-)Fernsehen in letzter Zeit auch immer häufiger großflächige Artefakte zu sehen sind. Die Internetgeschwindigkeit ist allerdings immer noch vergleichsweise hoch.

Vielen Dank und schöne Grüße,
Alex.

Hallo Alex,

ich habe den Techniker soeben informiert. Er wird dich bald kontaktieren und einen Termin abstimmen. Bitte melde dich nach dem Einsatz wieder hier.

Viele Grüße
Sebastian
Alles Easy How To Hilfe !
Mehr anzeigen