Menu Toggle

Aktuelle Eilmeldungen: 

 

MeinVodafone-App: Einloggen weder mit Mobilfunknummer noch SMS Code möglich

MeinVodafone-App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Archiv_Internet-Geräte

Siehe neueste
Sagemcom FAST5460 mit D-Link DIR-615 WLAN-Router: keine Internetverbindung über WLAN
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo,

 

ich bin gerade von meinem alten Internet & Phone 32 (noch von Kabel Deutschland) umgestiegen auf "Red Internet & Phone 200 Cable" und habe hierfür ein neues Kabelmodem (Sagemcom FAST5460) bekommen. Ich hatte an meinem alten Modem einen WLAN Router (D-Link DIR-615) angeschlossen, den ich gerne weiterhin für's WLAN verwenden möchte, daher habe ich den Tarifwechsel ohne die (langfristig gesehen viel teurere) WLAN-Option gebucht. Nun klappte der Umstieg auf das neue Kabelmodem wunderbar und Internet am Rechner funktioniert auch einwandfrei, wenn ich ihn über LAN-Kabel direkt mit dem neuen Modem verbinde... Habe nun den D-Link Router an den LAN1 angehängt. Meine anderen Geräte (Laptop, Handy) verbinden sich auch wie gewohnt mit meinem WLAN, aber erhalten keinen Internet-Zugriff mehr.

 

Habe natürlich gegoogelt und auch einige Beiträge hier im Forum zu rate gezogen, leider bisher vergeblich... Da lese ich etwas von "Kabelmodem auf Bridge Modus umstellen", finde hierzu aber keinerlei Einstellung im Browser-Menü des Modems!

 

Was kann ich tun? Ist der Router prinzipiell noch kompatibel oder muss ich mir nun doch einen neuen anschaffen? Oder liegt es nur an fehlerhaften Einstellungen?

 

Bin für jeden Rat und jede Hilfe dankbar! Smiley (fröhlich)

 

Liebe Grüße,

Hagen

1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Moderator

Hi Hagen,

 

schön, dass das Deaktivieren der IP-Adressenverwaltung geholfen hat. Ich mache dann hier zu.

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
6 Antworten 6
Highlighted
Smart-Analyzer
Hallo Hagen,

den Bridgemode kannst du auf der Vodafone Website an- und ausschalten, einfach einloggen und dann findest du ihn unter Einstellungen - Interneteinstellungen

Alternativ geht wohl auch das einrichten über DHCP dazu musst du die IP Nummern der Router verändern da beide zu Beginn die selbe IP haben!
Deshalb ist dein Wlan aktiv und dein Handy etc kann sich reinwählen aber da der DIR 615 kein Internet vom Modem kriegt, kriegen auch alle weiteren keins
Zu dieser Einstellungsthematik warte ich aber selbst gerade auf Hilfe in meinem Beitrag

Fakt ist aber auch, das der DIR 615 nur eine 10/100 Lan Anbindung hat.
Erfolgreiches Einrichten hin oder her, direkt vom DIR kriegst du mit Kabel nie mehr als 100 und Wlan fällt auch demzufolge auch weit darunter aus

soviel zu meinem Fachwissen, habe gestern neuen Router gekauft Smiley (zwinkernd)

Gruss
Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Skyline2207,

 

vielen Dank für deine schnelle Antwort und deine Unterstützung! Ich hatte mich nochmal etwas weiter mit der Problematik beschäftigt und gerade erst selbst schon eine (wenn auch etwas andere) Lösung für mein Problem gefunden: Ich konnte die IP-Adressenverwaltung ("NAT") in den Einstellungen meines D-Link Routers ausschalten (und diesen so zu einem reinen Access Point umwandeln), was genau den von dir beschriebenen IP-Adressenkonflikt mit dem Kabelmodem ebenfalls beseitigt hat, wodurch der Internetzugang über WLAN nun wieder funktioniert.

 

Dass ich im WLAN über den D-Link allerdings wirklich lediglich eine Downloadgeschwindigkeit von ca. 30MBit/s bekomme (also so wie vorher mit meinem alten 32er-Vertrag), habe ich dann durch einen Speedtest auch festgestellt.

Momentan ist aber eigentlich bei mir zuhause das einzige Gerät, das über WLAN ins Internet geht, mein Handy. Von daher denke ich, dass ich dafür auch mit der geringeren Geschwindigkeit wie bisher auch klarkomme. (Immerhin bekomme ich die schnellere Uploadgeschwindigkeit von 12MBit/s.)

 

Werde aber über kurz oder lang ggf. doch über die Anschaffung eines neuen schnelleren WLAN-Routers nachdenken... Hättest du da evtl eine Empfehlung für meine 200er Leitung?

 

Liebe Grüße,

Hagen

Mehr anzeigen
Highlighted
Smart-Analyzer
Hallo Hagen,

also ich hatte halt bis gestern den DIR 615.....der VF Techniker empfahl mir den Asus RT-AC51U welchen ich mir dann gestern für 40,- bei notbookbiller zugelegt hatte. Praktische Oberfläche, sucht sich seine Einstellung von ganz allein usw usw soweit Klasse.

Aber da ich aus noch unersichtlichen Gründen meine Geschwindingkeit noch nicht vom VF Modem auf den Router kriege, was aber auch mit dem D-Link nicht klappte, kann ich erstmal nicht von Empfehlung meinerseits sprechen

Gruss
Mehr anzeigen
Highlighted
Smart-Analyzer

Verstehe... Danke dir trotzdem schonmal für die Info! Smiley (fröhlich)

 

Viel Glück auch dir bei der Lösung deines Problems!

 

LG, Hagen

Mehr anzeigen
Highlighted
Smart-Analyzer
Danke
Mehr anzeigen
Highlighted
Moderator

Hi Hagen,

 

schön, dass das Deaktivieren der IP-Adressenverwaltung geholfen hat. Ich mache dann hier zu.

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen