Menu Toggle

Mobil : Wartung der E-Mail Plattform, heute am 15.01. im Zeitraum von 22 - 22.30 Uhr.

 

Behoben:  Mobil:  Einschränkung: Neustadt, Asbach-Schöneberg, Horhausen, Obeljahr, Buchholz, Waldbreiten-Oven, Neuwied und Selters

Close announcement

Archiv_Internet-Geräte

Siehe neueste

Probleme mit Routing zu YouTube (IPv6 Problem?)

Nicht anwendbar
Hallo liebe Community,

ich habe jetzt schon seit langer Zeit sporadisch auftretende Probleme, was das Surfen im Browser zu den YouTube Seiten anbelangt. Ab und zu lädt youtube.com einfach gar nicht oder sehr, sehr langsam und die einzelnen Inhalte, sprich Bilder und Texte, werden auch erst sehr langsam nach geladen. So kommt es auch vor, dass Chrome plötzlich beim Surfen zu youtube.com "Diese Website ist nicht verfügbar" anzeigt. Siehe Beispiel im Anhang.

Hoffe jemand von euch kann mir weiterhelfen.

MfG

Rita
10 Antworten 10
Administrator
Hallo rita,

bitte beachte, dass der Bereich "Community" ausschließlich Community-Themen zur Verfügung steht.
Ich habe deinen Beitrag in einen anderen Bereich verschoben.
Mehr anzeigen
Nicht anwendbar
Tritt die Fehlermeldung im Anhang wirklich beim Aufruf von Youtube auf? Das localhost:6000 irritiert mich sehr...
Mehr anzeigen
Nicht anwendbar
Dragon:
Tritt die Fehlermeldung im Anhang wirklich beim Aufruf von Youtube auf? Das localhost:6000 irritiert mich sehr...

Ist ein Beispiel-Screenshot von Google.
Mehr anzeigen
Nicht anwendbar
Dann gib uns doch bitte die richtige Fehlermeldung. ERR_UNSAFE_PORT wird es bei Youtube ja wahrscheinlich auch nicht sein...
Mehr anzeigen
Nicht anwendbar
Dragon:
Dann gib uns doch bitte die richtige Fehlermeldung. ERR_UNSAFE_PORT wird es bei Youtube ja wahrscheinlich auch nicht sein...

Die genau Fehlermeldung hab ich leider nicht mehr im Kopf.
Mehr anzeigen
Mastermind
Schon mal ein Ping in so einer Situation ausgeführt?

So sieht es in etwa aus, wenn alles gut ist:

ping www.youtube.com
PING www.youtube.com(fra16s08-in-x0e.1e100.net (2a00:1450:4001:817::200e)) 56 data bytes
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817::200e): icmp_seq=1 ttl=56 time=24.0 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817::200e): icmp_seq=2 ttl=56 time=23.6 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817::200e): icmp_seq=3 ttl=56 time=23.0 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817::200e): icmp_seq=4 ttl=56 time=23.2 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817::200e): icmp_seq=5 ttl=56 time=23.0 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817::200e): icmp_seq=6 ttl=56 time=23.5 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817::200e): icmp_seq=7 ttl=56 time=23.5 ms
^C
--- www.youtube.com ping statistics ---
7 packets transmitted, 7 received, 0% packet loss, time 6008ms
rtt min/avg/max/mdev = 23.018/23.447/24.099/0.377 ms
Mehr anzeigen
Nicht anwendbar
thomasschaefer:
Schon mal ein Ping in so einer Situation ausgeführt?

So sieht es in etwa aus, wenn alles gut ist:

ping www.youtube.com
PING www.youtube.com(fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e)) 56 data bytes
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=1 ttl=56 time=24.0 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=2 ttl=56 time=23.6 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=3 ttl=56 time=23.0 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=4 ttl=56 time=23.2 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=5 ttl=56 time=23.0 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=6 ttl=56 time=23.5 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=7 ttl=56 time=23.5 ms
^C
--- www.youtube.com ping statistics ---
7 packets transmitted, 7 received, 0% packet loss, time 6008ms
rtt min/avg/max/mdev = 23.018/23.447/24.099/0.377 ms

Ping wird ausgeführt für youtube.com [2a00:1450:4001:810::200e] mit 32 Bytes Daten:
Antwort von 2a00:1450:4001:810::200e: Zeit=17ms
Antwort von 2a00:1450:4001:810::200e: Zeit=17ms
Antwort von 2a00:1450:4001:810::200e: Zeit=19ms
Antwort von 2a00:1450:4001:810::200e: Zeit=16ms

Ping-Statistik für 2a00:1450:4001:810::200e:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
    (0% Verlust),
Ca. Zeitangaben in Millisek.:
    Minimum = 16ms, Maximum = 19ms, Mittelwert = 17ms
Mehr anzeigen
Nicht anwendbar
rita:
thomasschaefer:
Schon mal ein Ping in so einer Situation ausgeführt?

So sieht es in etwa aus, wenn alles gut ist:

ping www.youtube.com
PING www.youtube.com(fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e)) 56 data bytes
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=1 ttl=56 time=24.0 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=2 ttl=56 time=23.6 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=3 ttl=56 time=23.0 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=4 ttl=56 time=23.2 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=5 ttl=56 time=23.0 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=6 ttl=56 time=23.5 ms
64 bytes from fra16s08-in-x0e.1e100.net (2a00:1450:4001:817: :200e): icmp_seq=7 ttl=56 time=23.5 ms
^C
--- www.youtube.com ping statistics ---
7 packets transmitted, 7 received, 0% packet loss, time 6008ms
rtt min/avg/max/mdev = 23.018/23.447/24.099/0.377 ms


Ping wird ausgeführt für youtube.com [2a00:1450:4001:810: :200e] mit 32 Bytes Daten:
Antwort von 2a00:1450:4001:810: :200e: Zeit=17ms
Antwort von 2a00:1450:4001:810: :200e: Zeit=17ms
Antwort von 2a00:1450:4001:810: :200e: Zeit=19ms
Antwort von 2a00:1450:4001:810: :200e: Zeit=16ms

Ping-Statistik für 2a00:1450:4001:810: :200e:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
    (0% Verlust),
Ca. Zeitangaben in Millisek.:
    Minimum = 16ms, Maximum = 19ms, Mittelwert = 17ms


Nachtrag: Das war von grade eben, hab das "in so einer Situation" übersehen. Werde sehen, dass ich das das nächste Mal mache.
Mehr anzeigen
Nicht anwendbar
So heute war es mal wieder soweit. Wollte auf YouTube surfen und die Seite hat wieder ewig geladen. Hier Screenshots von Ping und tracert (youtube.com). Hoffe ich muss hier nicht noch was zensieren.
Mehr anzeigen