Menu Toggle

Aktuelle Eilmeldungen: 

 

Mobilfunk: Mobile Telefonie und Daten 2G/3G/4G im Bereich16062 Sternebeck und weitere

MeinVodafone-App: Einloggen weder mit Mobilfunknummer noch SMS Code möglich

MeinVodafone-App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Archiv_Internet-Geräte

Siehe neueste
Probleme beim Hitron CVE-30360 / Bridgemode / Gigabit-LAN Anschluss
Highlighted
Netzwerkforscher

Hallo,
ich habe folgendes Problem mit eurem HITRON CVE-30360 (Firmware Version 4.2.8.14-IMS-KDG). Das Hitron-Modem läuft im Bridgemode und ist verbunden via LAN-Kabel mit einer FritzBox 7490. Wenn gelegentlich die Verbindung neu hergestellt wird (z.B. nach einem FritzBox – Neustart oder div.) bekommt man zwar wieder eine Öffentliche IPv4 Adresse zugewiesen, aber das Internet funktioniert nicht mehr (keine SIP-Registrierungen, kein DYNDNS-Anmeldung, kein VPN, kein Webseitenaufbau am PC usw.). Erst wenn man das Hitron-Modem stromlos setzt geht wieder alles. Nach langer Fehlersuche habe ich festgestellt, dass es daran liegt, dass das Hitron-Modem nicht mehr mit Gigabit-Lan (1000MBit/s – Full-Duplex-Mode) klar kommt. Setzt man in der FritzBox den LAN1 Anschluss auf 100MBit/s runter, läuft alles Problemlos (bei einem Internet & Phone Kabel100 Anschluss – mit 100 Mbit/s im Downstream nicht gerade sehr hilfreich!).
Dieses Problem wurde mit folgenden Geräten verifiziert: einer FB7490, FB7390, einem PC direkt angeschlossen am Kabel-Modem.
Alle diese Geräte laufen problemlos, wenn man den LAN Anschluss von 1000MBit/s auf 100MBit/s herabsetzt. Somit dürfte das HITRON-Modem CVE-30360 ein Problem mit den LAN-Ports haben bzw. nicht mehr mit Gigabit-Lan zu Recht kommen. Entweder ein Softwareproblem oder das Gerät ist Hardware - Technisch defekt.
Wäre es nicht möglich, mir ein anderes Kabel-Modem (nicht mehr HITRON, da ich von diesem Modem sehr genervt bin!) zuzukommen lassen? Dieses HITRON - Modem ist langsam ein ernster Kündigungsgrund! Es reicht ein reines Kabel-Modem da ich die Router-Funktionalität nicht nutzte und eigene Hardware nutzte (die FREI ist von zwängen Smiley (zwinkernd) – siehe Routerzwang etc…). Gleich vor weg, an einer FritzBox-Cabel (6490) mit KD-Firmware für 5€ monatlich habe ich auch kein Interesse, da man bei diesen keine weiteren SIP-Provider eintragen kann und weitere Funktionalitäten nicht zur Verfügung stehen die eine richtige FritzBox erst ausmacht.
Um schnelle und unkomplizierte Hilfe wäre ich Ihnen sehr Dankbar.
Gruß
Sven

8 Antworten 8
Highlighted
Netzwerkforscher
Es werden keine reinen Modem mehr ausgeliefert.
Und wenn deine Fritzbox probleme macht,liegt es nicht am Router.
Der "eigentliche"KDG Support endet am Modem.
Mehr anzeigen
Highlighted
Netzwerkforscher
Das problem liegt aber nicht an der FritzBox sonder an dem HITRON Kabelmodem! Bitte genau lesen... Danke. Und wie ich gerade gefunden habe gab es sowas schonmal hier...
https://www.kunden-kabeldeutschland.de/questions/verbindungsabbruche-an-hitron-mit-firmware-4-2-8-14-an-lan
Mehr anzeigen
Highlighted
Youngster
Hallo,
wenn ich mich da kurz einschalten darf, ich hatte vor geraumer Zeit fast das ähnliche Problem. Bei mir war wirklich was an den LAN-Ports des HITRON Router defekt. Im Gigabit - Modus nur Probleme. Nach Austausch gegen ein CBN CH6640E läuft alles wieder bestens. Hatte ebenfalls sehr viel schlechte Erfahrungen mit dem HITRON und den Bridgemodus bei diesem Gerät!
Da das Gerät ein Leihgerät von Kabel Deutschland ist, ist das genau Ihre Baustelle somit müssen sie auch Support leisten.
Gruß
Chris
Mehr anzeigen
Highlighted
Moderator
Hallo Morpheus,

wir versuchen das Problem nachzustellen. Dies kann jedoch einige Tage in Anspruch nehmen. Ich bitte dich daher um etwas geduld. Sobald ich ein Feedback vom Fachbereich erhalte, melde ich mich in deinem Beitrag zurück.

Gruß Fred
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Netzwerkforscher
Hallo Fred,
wollte nur kurz mitteilen, dass soeben ein Techniker von Euch da war und das Hitron CVE-30360 gegen ein CBN CH6640E getauscht hat.
Jetzt muss ich, so wie es aussieht nur noch warten, bis man wieder den Bridgemodus im Kundencenter aktivieren kann. Momentan steht da noch:
„Es ist ein Fehler aufgetreten. Wir bitten um Entschuldigung.
Für Ihr Modem steht noch ein automatisches Update aus. Das Update wird in der Regel innerhalb von 24 Stunden durchgeführt. Bitte schalten Sie ihr Modem in dieser Zeit nicht aus und versuchen Sie dann erneut diese Seite zu aufzurufen beziehungsweise Ihren Auftrag abzusenden.
Bitte wenden Sie sich an unsere technische Hotline 0800 52 666 25*, falls dieser Fehler (HIH-10104) länger auftritt.“

Kenne diese Meldung schon. Muss so wie ich mich erinnere 1-2 Tage warten. Kann so was nicht zufällig von euch auch eingestellt werden (der BridgeMode) um das ganze zu beschleunigen? Bin auf den BridgeMode leider angewiesen.
Vorher kann ich noch keine Aussage darüber treffen ob es was gebracht hat.
Danke erst mal für die weitergabe an Ihre Technik Abteilung.
Gruß
Mehr anzeigen
Highlighted
Moderator
Hallo Morpheus,

die Firmware ist aktuell CH6640-3.5.11.9. Kannst du bitte schauen, ob sich der BridgeMode im Kundencenter nun aktivieren lässt?

Gruß Fred
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Netzwerkforscher
Hallo Fred,
ja es geht Smiley (fröhlich) juhuu.. Ich muss sagen, es hat was gebracht. Läuft seit 24 Stunden unterbrechungsfrei. Mein Fehler ist definitiv behoben worden. Kann jetzt die angeschlossene FritzBox wieder im Gigabit-Modus laufen lassen. Danke!
Ich muss sagen, dass neue CBN CH6640E Kabel Modem macht einen viel viel besseren Eindruck als das Hitron Modem.
Positiver neben Effekt: habe im Kabelmodem Menü gesehen, dass ich jetzt 8 Downstream Kanäle habe (beim Hitron waren es 4). Jetzt habe ich sogar in den Abendstunden, wo sonst das Internet recht langsam war, immer noch meine vollen 100 Mbit/s im Downstream.
Bin unterm Strich nun sehr zufrieden.
Danke noch mal für die schnelle Fehlerlösung bzw. Tausch des Kabelmodem gegen ein CBN CH6640E.
Gruß
Sven
Mehr anzeigen
Highlighted
Moderator
Hallo Morpheus,

vielen Dank für deine positive Rückmeldung. Ich schließe deinen Beitrag mit deinem Feedback ab und wünsche dir ein schönes WochenendeSmiley (fröhlich)

Gruß Fred
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen