Menu Toggle

Aktuelle Einschränkungen:

 

Kabel, DSL, Mobil  Ausfälle aufgrund von Hochwasser

Kabel Ankündigung Ausfall aufgrund von Wartungsarbeiten (03.08.)

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Archiv_Internet-Geräte

Siehe neueste
Betreff: Problem mit Asus RT-AC86U hinter Arris TG3442DE Modem
Gehe zu Lösung
georgwuerth
Netzwerkforscher

Hey, ich verzweifle heute noch komplett. 

 

Ich möchte gerne meinen neuen Asus AC86U (auch AC2900 genannt) als Wifi-Router benutzen und das Arris Gerät nur noch als Kabelmodem davorschalten. Hierzu habe ich mich informiert und bereits den bridge modus aktivieren lassen und ich bekomme auch das "gebridgede" Signal rein, z.b. kann ich meinen laptop direkt an eine beliebige LAN buchse des Arris hängen und habe sofort direktzugang ins internet, ganz ohne irgenwelche einstellungen. Ich weiß nun aber absolut nicht, wie ich den Asus Router ans laufen krieg. Ich soll einen beliebigen LAN port des Arris mit dem blauen WAN port des Asus verbinden, das hab ich gemacht, das WAN lämpchen leuchtet auch weiß, aber ich krieg absolut keine verbindung her. Wie genau muss ich den Asus konfigurieren? Bin eigentlich nicht der dümmste wenn es um IT geht aber irgendwie seh ich hier kein Land.

 

Danke!!

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
peter12_
Giga-Genie

Hi,

 

verbinde den Arris Router via LAN 1 Port mit dem WAN-Port des Asus Routers. Anschließen bitte den Arris Router neu starten. Danach sollte der Asus Router per DHCP auf dem WAN-Interface eine IPv4 Adresse beziehen können.

 

Grüße

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
5 Antworten 5
peter12_
Giga-Genie

Hi,

 

verbinde den Arris Router via LAN 1 Port mit dem WAN-Port des Asus Routers. Anschließen bitte den Arris Router neu starten. Danach sollte der Asus Router per DHCP auf dem WAN-Interface eine IPv4 Adresse beziehen können.

 

Grüße

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
georgwuerth
Netzwerkforscher

den Asus betreibe ich im router modus oder im access point modus? 

Mehr anzeigen
peter12_
Giga-Genie

Hi,

 

im Router-Modus Smiley (fröhlich)

 

Grüße

Mehr anzeigen
RobertP
Giga-Genie

@georgwuerth  schrieb:

Hierzu habe ich mich informiert und bereits den bridge modus aktivieren lassen und ich bekomme auch das "gebridgede" Signal rein,


Hallo,

den Bridge Mode aktiviert man normalerweise selbst über das Kundenportal > Menü: Interneteinstellungen 

Ansonsten ist den Ausführungen von @peter12_ nichts hinzuzufügen  Smiley (zwinkernd)

Gruß Robert 

Edit: im Bridge Mode darf nur ein Gerät an den Arris angeschlossen werden und man sollte den Arris einmal neu starten 

Mehr anzeigen
georgwuerth
Netzwerkforscher

@peter12_  schrieb:

Hi,

 

verbinde den Arris Router via LAN 1 Port mit dem WAN-Port des Asus Routers. Anschließen bitte den Arris Router neu starten. Danach sollte der Asus Router per DHCP auf dem WAN-Interface eine IPv4 Adresse beziehen können.

 

Grüße


ooooooooooooooommmmmggggg du bist der geilste typ hahaha Smiley (überglücklich) ich habe heute ungelogen über 5 STUNDEN lang alle möglichen settings und reihenfolgen und verbindungen und hier und da und bla alles ausprobiert was mir eingefallen is, DNS settings, gateway zeug, einfach ALLES. und dieser simple trick mit erst anstecken, warten bis das licht von rot auf weiß is und DANN das modem neustarten hat einfach so zack geklappt, warum auch immer Smiley (überglücklich) du bist mein Held!!! vielen dank!

Mehr anzeigen