Archiv_Internet-Geräte

Siehe neueste
Internet plötzlich sehr langsam. Nur 1 mB download bei 200er Leitung
Highlighted
Daten-Fan

Hallo Community, 

 

seit gestern Mittag habe ich plötzlich nur noch sehr langsames Internet. Ich habe eigentlich eine 200er Kabelleitung und war sonst immer mit Lan-Verbindung bei 170 mB download und 12 mB upload. Jetzt sind es wie gesagt nur 1 mB im download, wohingegen der Upload normal ist. Ich habe schon bei der Technikhotline angerufen, die haben aber gesagt, dass mit dem Anschluss alles gut ist. Jetzt frage ich mich, wo das Problem liegt.

Ich habe bereits den Standort vom Router (Compal compal ch6640e) geändert, ihn neu gestartet und ihn sogar auf Werkseinstellungen zurückgesetzt, nichts hat etwas gebracht.

 

Freue mich über eure Hilfe.

GrußUnbenannt 2.PNG

2 Antworten 2
Highlighted
Gelöschter User
Nicht anwendbar

Mit den Werten ist aber alles in Ordnung. Hast du noch ein anders LAN Kabel zum testen?

 

PS. Wo wohnst du?

Mehr anzeigen
Moderator

Hey,

 

das klingt natürlich nicht so gut, tut mir leid Smiley (traurig) Ich würde mir gern mal den Anschluss anschauen um alles weitere abklären zu können, kannst Du mir dazu bitte mal Deine Kundendaten (Kundennummer, Name, Adresse) via privater Nachricht schicken?

 

Gib mir danach kurz im Beitrag Bescheid, wenn Du die Daten geschickt hast, Danke! Smiley (fröhlich)

 

LG

 

Tobias

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen