Menu Toggle

Aktuelle Einschränkungen

Kabel: Ausfall aller Dienste in München vom 15.07. abends bis 16.07. morgens aufgrund geplanter Infrastrukturarbeiten. 

BEHOBEN: Kabel: Ausfall Internet&Telefon im Raum Hannover

 

Weitere Infos findest Du im Eilmeldungsboard

Close announcement

Archiv_Internet-Geräte

FritzBox 6490 Paketverluste und HighPing
Highlighted
Youngster

Hallo,

ich habe immer wieder Paketverluste mit der FritzBox 6490, diese machen sich vorallem in Spielen bemerkbar durch Verbindungsabbrüche oder HighPing. Den Fehler konnte ich erst mit Tests durch Konsole (Ping Befehl), WinMTR und Pingplotter sehen!

 

Mein System: AMD FX8320, RAM 16GB, 500GB SSD, GTX 970, Windows 10 64bit Pro

Kabel-Internet: 200k Down 25k Upload (Business Tarif)

 

Zusätzliche Lan-Karte eingebaut, mit der die gleichen Fehlerauftauchen!

 

Der TelefonSupport ist am Ende seiner möglichkeiten oder hat keine Ahnung! 

 

2 Techniker waren da, die Leitung soll in Ordnung sein!

Komischerweise wurde den Technikern im Haus ein 2ter Router angezeigt , ob das ein Problem war/ ist kann mir auch keiner sagen, es handelt sich um ein Einfamilienhaus wo definitiv nur eine Box ist! (+ 1 TV Box).

 

Ich selbst habe auch ein paar Sachen gemacht bevor die Techniker kommen mussten, Kabel im Haus erneuert, auch LAN Kabel usw.... Tests nur am LAN-Port1 durchgeführt, auch mal alle Geräte abgeschlossen und WLAN aus, leider keine Verbesserungen.

 

Mit dem Up oder Download habe ich keine Probleme, was mir aber aufgefallen ist, wenn meine Kinder nur etwas mit 2-3 Megabyte /Sek runterladen, dann erhöht sich mein Ping schon um ca 50. 

 

Die FritzBox wurde bereits 2x getauscht, leider Null verbesserung, die LAN Ports laufen auf Green Mode (100k)!

 

Ich hoffe hier gibts mal bessere Tipps! 

 

 

7 Antworten 7
Highlighted
Moderator

Hallo Commander85,

 

kannst Du bitte aktuelle Tests mit dem Pingplotter machen? Bei Deinem Screenshot hast Du teils schon Verluste direkt zur Fritzbox.

Stell die LAN-Verbindung auch mal in den Power-Mode.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Smart-Analyzer

Hi,

Ja anbei aktueller Test Smiley (zwinkernd)

 

nicht wundern musste mir hier nen neuen Account machen, auch nach ein paar Stunden und erneutem versuchen konnte ich mich nicht einloggen, oder eine PW wiederherstellung per email machen, da ich keine bekommen habe (auch nicht im spam Ordner), aber das ist ja nicht so wichtig....

Mehr anzeigen
Highlighted
Moderator

Hi Commander8585,

 

die Verluste sind nicht schön zu reden. Frustrierte Smiley

Schick mir per PN bitte Deine Kundendaten zu.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Smart-Analyzer

Also PN ist raus!

Mehr anzeigen
Highlighted
Moderator

Hi Commander8585,

 

bei Dir sind an der Fritzbox schon die Signalwerte nicht gut, bzw. eher ein Wert aber der ist halt auf verlorenem Posten.

Daher muss ein Techniker zu Dir. Wäre das für OK für Dich und stimmt auch Deine hinterlegte Handynummer noch?

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Smart-Analyzer

Tach Jens,

 

also meine hinterlegte Nummer ist aktuell, leider glaube ich kaum das ein Techniker mir weiterhelfen kann, da bereits 2 Techniker innerhalb von nur wenigen Wochen da waren

Zwar hatten diese Kabel getauscht, die Box getauscht und Einstellungen an dem Verstärker vorgenommen, jedoch hat dies zu keiner Verbesserung beigetragen, auch wurde die Fritzbox direkt an den Verstärker angeschlossen (ohne jegliche TV Boxen) und auch mal vor den Verstärker angeschlossen um zu sehen ob der Verstärker intakt ist. Ich hatte dann direkt bei anwesendheit des Technikers nochmal per PingPlotter tests durchlaufen lassen!

 

Für mich wäre interressant ob Sie sehen bzw. nachvollziehen können wo genau die Paketverluste auftreten? Diese Probleme habe ich erst seit Anfang des Jahres, seit dem eine größere Störung war und ich ca 2 Monate das Internet nur bedingt nutzen konnte (Down-Upload teils bei 100KB/s, Ping von 60 - 30.000).

Geändert hatte ich bei mir zu dem Zeitpunkt garnichts, auch keine neuen Hardware Anschaffungen.....

 

Leider alles ohne Erfolg! Frustrierte Smiley

 

Deshalb hatte ich auch schon die Idee einfach mal gegen einen anderen Router zu tauschen (keinen von AVM).

Ob dies was bringt weiß ich leider auch nicht! Smiley (gleichgültig)

Mehr anzeigen
Highlighted
Moderator

Hi Commander8585,

 

ich übernehme ab hier.

 

Der Techniker ist beauftragt und wird sich bald bei Dir melden. Ich gehe davon aus, dass entweder der Verstärker oder der Verteiler defekt ist.

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen