Archiv_Internet-Geräte

Fehler HIH-10104 - Bridge Mode wird nicht aktiviert
GELÖST
Gehe zu Lösung
Daten-Fan

Moin liebe Mods,

 

wir haben durch eine Vertragsumstellung ein neues Kabelmodem geschickt bekommen und haben dies seit dem 26.01.2018 angeschlossen.

Leider lässt sich der Bridge-Mode nicht aktivieren, da wir den (schon häufiger im Forum genannten Fehler):

Es ist ein Fehler aufgetreten. Wir bitten um Entschuldigung.

Für Ihr Modem steht noch ein automatisches Update aus. Das Update wird in der Regel innerhalb von 24 Stunden durchgeführt. Bitte schalten Sie ihr Modem in dieser Zeit nicht aus und versuchen Sie dann erneut diese Seite zu aufzurufen beziehungsweise Ihren Auftrag abzusenden.

Bitte wenden Sie sich an unsere technische Hotline 0800 52 666 25*, falls dieser Fehler (HIH-10104) länger auftritt.

*(kostenfrei erreichbar aus dem dt. Mobilfunk- und Festnetz, täglich 24 Stunden erreichbar)

vorfinden.

Ich habe am Dienstag schon bei der technischen Geschäftskundenhotline angerufen, aber auch die dort eingeleiteten Maßnahmen blieben bis jetzt ohne Erfolg.

Wäre es möglich, dass sich hier jemand von den Mods das Problem einmal ansehen könnte? Wir haben sonst auf Dauer wirklich ein Problem mit der Aufrechterhaltung des Geschäftsbetriebes.


Danke und viele Grüße

Phelon

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Moderatorin

Hallo Phelon,

 

falls es noch immer nicht gehen sollte, schau ich mir das gerne an. Schickst Du mir dazu Deine Kundennummer, Name und Adresse in einer privaten Nachricht?

 

Melde Dich wieder hier, wenn die Nachricht raus ist.

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
3 Antworten 3
Moderatorin

Hallo Phelon,

 

falls es noch immer nicht gehen sollte, schau ich mir das gerne an. Schickst Du mir dazu Deine Kundennummer, Name und Adresse in einer privaten Nachricht?

 

Melde Dich wieder hier, wenn die Nachricht raus ist.

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Daten-Fan

Vielen Dank an Manu für die Lösung des Problems.

Heute morgen war unter "Mein Kabel" die Option Bridge Mode nun anwählbar und dieser ließ sich auch problemlos aktivieren!

 

Vielen, Vielen Dank!

 

Viele Grüße aus dem beschaulichen Seelze

Phelon

Mehr anzeigen
Highlighted
Moderatorin

Hallo Phelon,

 

freut mich, dass nun alles geklappt hat.

 

ein kleiner Tipp noch, die WLAN-Option braucht ihr ja anscheinend an dem Anschluss nicht, die kannst Du auch kündigen. Einfach einen kurzen schriftlichen Vermerk an die Kollegen des Kundenservice, dann wird die Option als Vertragsbestandteil entfernt.

 

Ansonsten wünsche ich einen schönen Tag und alles Gute.

Falls mal wieder etwas sein sollte, wir sind da...

Hier schließe ich den Beitrag ab.

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen