Menu Toggle

Aktuell Einschränkungen

- Mobilfunk: Mobile Daten & Sprache 3G im Bereich Emden, Wildeshausen, Edewecht, Borkum und weitere. 

 

Nähere Informationen findet Ihr im Eilmeldungsboard              

Close announcement

Archiv_Internet-Geräte

Siehe neueste
Eigene Fritzbox 7560 nutzen. (PPPoE-Pakete)
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo zusammen,

 

nachdem ich viele viele Threads gelesen habe und nach wie vor keine Lösung für mein Problem gefunden habe, schreibe ich in letzter Hoffnung diesen Beitrag.

 

Ich habe einen Vodafone DSL50k Vertrag mit DSL, Telefon und TV. Nun habe ich mir eine Fritzbox 7560 gekauft und wollte darüber gern meinen Internetanschluss betreiben. Ich bekomme es aber absolut nicht hin, dass dies auch klappt.

 

Ich habe von Vodafone die Zugangsdaten bekommen und entsprechend Anleitung in der Fritzbox eingetragen. Die Synchronisierung zeigt, dass eine DSL-Leitung zur Verfügung steht und die Verbindung zur Vermittlungsstelle steht.

 

Am Ende des Einrichtungsassistenten kommt jedoch immer die Fehlermeldung: "Der Internetanbieter antwortet nicht auf PPPoE-Pakete".

 

Habe auch schon die manuelle Einrichtung probiert, sowohl mit Vodafon als auch mit "Anderer Anbieter". Ebenfalls habe ich Einstellungen bei VLAN etc. ausprobiert, die ich in der Wissensdatenbank zur Fritzbox 7490 gefunden habe. Alles ohne Erfolg.

 

Vodafone stellt sich stur und gibt keine Hilfestellung dazu. Das Internet ist ja voll mit diesen Problemen aber eine wirkliche Lösung hat niemand parat. Die Technikhotline 1201 gibt es ja scheinbar nicht mehr. Die sollen hin und wieder die Lösung parat gehabt haben. Gibts da eine Alternative? 

 

Ich weiß nicht mehr weiter und hoffe, dass hier jemand mal Klartext sprechen kann und sagt, was da los ist!

 

Habe das aktuelle OS auf der Fritzbox (6.92). Werkseinstellungen auch schon probiert.

 

Ich nehme sonst auch ein Recovery-Image von jemandem, bei dem es läuft!

 

Besten Dank im Voraus

Th30

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Smart-Analyzer

So, ich habe nun selbst eine Teillösung erarbeitet.

 

Wenn es sich bei der Internetleitung nicht um eine gemietete der Telekom handelt, sondern um eine Arcor-Eigene Leitung, dann ist folgendes zu beachten:

 

VLAN-ID: 132 (nicht 7 oder 10)

Benutzername: ohne Prefix, einfach nur vk#####

 

VPI und VCI können automatisch erkannt werden. Alternativ funktioniert auch folgendes:

VPI: 8 (1)

VCI: 35 (32)

 

Soweit so gut. Internet geht, Telefon geht. TV geht nicht...dazu eröffne ich einen neuen Thread um evtl. Hilfe zu bekommen...

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
6 Antworten 6
Highlighted
Moderator

Hallo Th30,

 

wir als Moderatoren können hier keinen direkten Support für dieses FritzBox Modell anbieten.

 

Dies hat nichts damit zu tun, dass wir uns stur stellen, sondern damit dass weder wir noch die Kollegen an der Hotline das Gerät messen oder auslesen können.

 

Grundsätzlich empfehlen wir die Einrichtung per Modem-Installationscode, sofern dies bei diesem Modell möglich ist.

 

Damit Dir möglicherweise andere Nutzer helfen können, wäre es eventuell sinnvoll die verwendete Konfiguration zu nennen. Veröffentliche dabei keine persönlichen Daten.

 

Hier findest Du alternativ Kontaktmöglichkeiten des Herstellers: https://avm.de/service/supportanfrage/support-hotline/

 

Gruß,

Jens

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Jens,

 

der AVM Support hat schon versucht zu helfen. Das Gerät funktioniert einwandfrei. Die DSL-Synchronisierung  passt. Lediglich die Authentifizierung seitens Vodafone funktioniert nicht. Warum auch immer.

 

Bei dem Modell besteht nicht die Möglichkeit mit einem Installationscode zu arbeiten, da dies nur bei Modellen geht, die auch mal von Vodafone angeboten wurden. So scheint es zumindest.

 

Prinzipiell macht doch aber der Code nichts anderes, als die entsprechenden Parameter in der Box einzurichten, so wie man es auch manuell tun kann. Interessant wäre nun also mal zum Beispiel eine Darstellung, welche Parameter der MIC wie setzt. Das wäre mal fair!

 

Mehrere Nutzer berichten ja, dass die Kollegen von der DSL-Technikhotline häufig helfen konnten, zu denen wird man aber leider nicht durchgestellt. Das empfinde ich dann leider schon irgendwie als stur stellen.

 

Zur Konfiguration:

Werkseinstellungen, OS 6.92

Einrichtungsassistent --> Vodafone

User: vodafone.komplett/vk#######

PW: ########

 

Beim Abschließen des Assistenten kommt dann schon die Fehlermeldung.

 

Was ist mit der Technik-Hotline 1201 ?

Mehr anzeigen
Moderator

Hallo Th3o,

 

versuche es mal mit diesem Prefix vodafone-vdsl.komplett/

 

Wenn Du einen Regio- bzw. BitStrom-Anschluss nutzt, sollte es damit klappen.

 

"Was ist mit der Technik-Hotline 1201 ?"

 

Was meinst Du konkret? Die Ersteinrichtungs-Hotline 1201 kannst Du natürlich auch anrufen.

 

Allerdings kann ich Dir nicht versprechen, dass Dir die Kollegen weiterhelfen können, da es sich bei der FritzBox nicht um ein Gerät von uns handelt.

 

Gruß,

Jens

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Jens,

 

mittlerweile bin ich einen Schritt weiter. Glaube ich zumindest.

 

Es scheint sich hier um das ehemalige Arcor-Netz zu handeln. Ich habe die Internetverbindung nun manuell über "Anderer Anbieter" eingerichtet und als VLAN-ID die 232 eingetragen.

 

Die Box bekommt dann eine IP von Vodafon und meldet, dass die Internetverbindung erfolgreich hergestellt wurde. Soweit so gut. Leider kommt diese Internetverbindung im Netzwerk nicht an.

 

Das kuriose ist, dass ich ja auch VoIP benutze. Ich habe meine Rufnummer in der Fritzbox registriert und kann auch darüber ganz normal nach draußen telefonieren! Nur das Internet geht nicht, obwohl es als verbunden angezeigt wird...

 

Ich habe mir eine weitere Fritzbox 7560 bestellt um einfach zu schauen, ob es dort einen internen Fehler gibt. Vorstellen kann ich mir das aber nicht, da sie als Accespoint hinter der Easybox wunderbar funktioniert...

 

Neues Problem und immernoch völlig ratlos.

Hin und wieder kommt in der Ereignisanzeige die Meldung, dass der Server zur Zeitsynchronisierung nicht erreicht werden konnte. Das gleiche meldet auch mein TV-Center 2000. Ich weiß nicht, ob das was zu bedeuten hat.

 

Gruß

Th30

Mehr anzeigen
Highlighted
Smart-Analyzer

So, ich habe nun selbst eine Teillösung erarbeitet.

 

Wenn es sich bei der Internetleitung nicht um eine gemietete der Telekom handelt, sondern um eine Arcor-Eigene Leitung, dann ist folgendes zu beachten:

 

VLAN-ID: 132 (nicht 7 oder 10)

Benutzername: ohne Prefix, einfach nur vk#####

 

VPI und VCI können automatisch erkannt werden. Alternativ funktioniert auch folgendes:

VPI: 8 (1)

VCI: 35 (32)

 

Soweit so gut. Internet geht, Telefon geht. TV geht nicht...dazu eröffne ich einen neuen Thread um evtl. Hilfe zu bekommen...

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
Moderator

Hallo Th3o,

 

da Du diesen Beitrag als gelöst markiert hast, schließe ich hier ab.

 

Gruß,

Jens

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen