Archiv_Internet-Geräte

CH7466CE drosselt das Internet
Highlighted
Netzwerkforscher

Hallo,

habe jetzt seit ungefähr 2 Wochen einen neuen Router von Vodafone bekommen: CH7466CE.
Der macht bis jetzt eigentlich nur Probleme. Davor war alles schnell, aber jetzt ist das Internet nur noch langsam und Speedtests bringen Ergebnisse zwischen 1-4 MBit/s. Ganz selten geht der Speed auf 100 MBit/s hoch. Insgeamt sind sehr hohe Schwankungen bei der Internetgeschwindigkeit vorhanden.
Die Leitung sollte eigentlich 100 MBit/s bringen, was sie laut Vodafone Speedtest auch tut. Nur der Router gibt diese 100 Mbit/s nicht an das Netzwerk dahinter weiter.
Was kann man tun? Router möglicherweise defekt?

Ich habe den Router schon mehrmals neugestartet, resettet usw. Das behebt das Problem nicht.

Mehr anzeigen
12 Antworten 12
Highlighted
Giga-Genie

Der Router drosselt sicher nicht das Internet. Kann immer sein das der Router einen Defekt hat

Ist der Speed den ganzen Tag schlecht oder zu bestimmten Zeiten, beispielsweise Abends?

Kannst du deine Signalpegel 1x posten?

Bist du über LAN oder Wlan verbunden?

Mehr anzeigen
Highlighted
Netzwerkforscher

Klar, der Router kann defekt sein.

Der Speed ist mittlerweile den ganzen Tag so schlecht, ab und zu gibt es Peaks an denen dann die 100 Mbit/s für kurze Zeit (meist nur Minuten) erreicht werden.

 

Signale
Kanal ID Fehlerfreie Codewörter Korrigierbar insgesamt Nicht korrigierbar insgesamt
8 1165568534 1171628 175
1 1164094711 1198702 20739
2 1163405697 1909205 274
3 1043701376 1194473 95656
4 1164546106 769903 186
5 1163345041 1771660 201546
6 1164300120 1012895 116
7 1030728011 28693262 105903546
9 1044811100 80762 23117
10 1165285612 34075 254
11 1165294522 32445 430
12 1165163742 163712 1431
13 873934423 48161 14270
14 873984752 6731 265
15 873995212 6795 209
16 873995067 4818 226
17 873996444 8295 43
18 874001112 5400 48
19 873999741 2942 54
20 873999975 2484 20
22 614050893 169055842 76278938
23 873992691 2567 4
24 873988737 2240 4

 

Meinst du das mit Signalpegel?

Ich bin direkt über LAN verbunden, zusätzlich hab ich aber auch noch eine Easyboy über die das WLAN läuft.

Gestern hab ich mal noch die IP-Adresse vom Router geändert, was nicht viel geholfen hat, außer dass ich jetzt nicht mehr auf die easybox zugreifen kann...

Mehr anzeigen
Highlighted
Giga-Genie

Kannst du auch die Downstreamkanäle und Upstreamkanäle posten?

 

Ist DS-Lite bei dir aktiv?

Den Router 1x für ca. 30 Sek. vom Strom nehmen und erneut testen, sofern noch nicht gemacht.

 

 

Mehr anzeigen
Highlighted
Netzwerkforscher
Gebündelte Downstreamkanäle
Kanal Frequenz (Hz) Signalstärke SNR Modulation Kanal ID
1 602000000 63 37 256qam 8
2 546000000 61 35 256qam 1
3 554000000 61 37 256qam 2
4 562000000 62 36 256qam 3
5 570000000 61 37 256qam 4
6 578000000 61 33 256qam 5
7 586000000 62 37 256qam 6
8 594000000 62 32 256qam 7
9 666000000 60 36 256qam 9
10 674000000 60 37 256qam 10
11 682000000 60 36 256qam 11
12 690000000 60 34 256qam 12
13 698000000 55 32 64qam 13
14 706000000 56 33 64qam 14
15 714000000 57 33 64qam 15
16 722000000 58 34 64qam 16
17 762000000 57 33 64qam 17
18 770000000 58 33 64qam 18
19 778000000 60 34 64qam 19
20 786000000 60 34 64qam 20
21 794000000 60 20 64qam 0
22 802000000 60 24 64qam 22
23 810000000 61 34 64qam 23
24 818000000 61 35 64qam 24

 

Gebündelte Upstreamkanäle
Kanal Frequenz (Hz) Signalstärke Modulation Symbolrate Kanal ID
1 36200000 116 64qam 5.120 32

 

Router hab ich gestern komplett zurückgesetzt auf Werkseinstellungen. Ich probier das trotzdem nochmal mit den 30 Sekunden.. Ist grad wieder extrem langsam!

Mehr anzeigen
Highlighted
Netzwerkforscher

Ich weiß nicht, was DS-Lite ist bzw. wie ich gucken kann, ob das aktiv ist?

Andere Frage: Wenn ich in den Bridge-Modus schalte, bringt mir das ja keine Geschwindigkeit oder?

Hätte Vodafone mir mal bloß keinen neuen Router geschickt, der ist nicht besser, als der alte....

Mehr anzeigen
Highlighted
Netzwerkforscher
IPv6 DS-Lite Status: Aktiviert
Mehr anzeigen
Highlighted
Host-Legende

technische hotline anrufen - störung melden

upstream passt nicht!

Auswirkung Corona und häusliche Quarantäne:
In Frankreich sind Kondome und Rotwein ausverkauft - in Deutschland das Toilettenpapier...
Mehr anzeigen
Highlighted
Giga-Genie

Nein, der Bridge-Modus macht deinen Anschluss nicht schneller. Du bekommst damit eine IPv4 automatisch zugewiesen. DS_Lite ist dann nicht mehr aktiv. Allerdings hat ein Tunnel nichts mit dem Speed zu tun Smiley (zwinkernd)

Der VF Router arbeitet dann als quasi Modem. Alle Einstellungen werden dann an dem Router hinter dem VF Router gemacht.

Versuche noch den Stromreset

Mehr anzeigen
Highlighted
Netzwerkforscher

Ich habe jetzt mal diesen Multimedia-Dosenaufsatz getauscht, bisher war da noch der alte dran.
Bis jetzt läuft es ziemlich schnell, möglicherweise ist das Problem damit gelöst.

Mehr anzeigen
Top Autoren