Archiv_Internet-Geräte

Siehe neueste
Aktivierung gebrauchter FritzBox 6490 Cable (Artikelnummer 2000 2778) an neuem Kabelanschluss
Gehe zu Lösung
teletubby
Smart-Analyzer

Hallo zusammen,

 

ich bin seit gut 3 Wochen Nutzer eines Vodafone-Kabelanschlusses. Da ich seit Jahren zufriedener Nutzer diverser FritzBoxen bin, habe ich mir bei ebay-Kleinanzeigen eine gebrauchte FritzBox 6490 Cable besorgt. Es handelt sich um ein frei verkäufliches Modell mit der Artikelnummer 2000 2778. Sie wurde auf Werkseinstellungen zurückgesetzt und mit dem neu eingerichteten Anschluss verbunden. 

 

Die Box verbindet sich mit dem Internet, ohne dass ich irgendwelche Konfigurationsdaten eingeben musste. 

Offenbar erfolgt bei Vodafone (Anhand der MAC-Adresse?) eine Identifikation der Box. Ich kann sehen, dass ein Down- bzw. Upstream von 100/6 Mbit/s ausgehandelt wurde (Unser Vertrag: 200/12 Mbit/s). Außerdem kann ich mit der Box TV-Sender empfangen, ohne ein TV-Paket gebucht zu haben. Ich nutze also quasi das gebuchte Paket eines anderen Kunden.

 

Eine versuchte Verbindung zu https://kabelmodemaktivieren.vodafone.de schlägt fehl. Auch der Anschluss der KabelBox von Vodafone, 24 abwarten und dann ernaut die FritzBox anschließen bringt das selbe Resultat: Keine Neu-Aktivierung der Box- ich nutze wieder die Daten des Vorbesitzers...

 

Ich habe mich bereits an den technischen Support von Vodafone gewandt und hinterfragt, ob evtl. die MAC-Adresse noch mit einem anderen Vertrag verknüpft ist- das konnte man mir nicht beantworten und hat mich an den Support von AVM verwiesen. Dort bescheinigt man mir einen außergewöhnlichen Fall, den man so noch nicht erlebt habe und verweist mich zurück an Vodafone. 

 

Meine Frage ist nun, ob jemand hier im Forum ein ähnliches Phänomen kennt- und ggf. eine Lösung gefunden hat...

 

Danke vorab für Eure Rückmeldungen...!

 

EDIT: @teletubby Board angepasst.

 

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
pRo-Marco
Moderator

Hi teletubby,

 

danke Dir! Schau mal bitte, ob sich die 6490 jetzt aktivieren lässt.

 

EDIT: Zur Erklärung:

Die gebraucht gekaufte Fritzbox war noch auf den Anschluss des vorigen Besitzer registriert. 

Das wiederum lag daran, dass der vorige Besitzer sein Leihgerät nicht wieder angeschlossen hat.

Die Box wurde manuell vom Anschluss des Vorbesitzers getrennt und konnte dann wieder neu aktiviert werden.

 

Viele Grüße

Marco

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
6 Antworten 6
pRo-Marco
Moderator

Hi teletubby,

 

ein seltener Fall. AVM hat damit nichts zu tun. Es scheint, als ob der vorige Besitzer sein leihgerät nicht wieder angeschlossen hat. Ich schau mir das genauer an. Schick mir bitte eine PN mit Deinem Namen, der Anschrift und Deiner Kundennummer und sag mir bitte kurz hier Bescheid, wenn Du die Nachricht verschickt hast.

 

Viele Grüße

Marco

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
teletubby
Smart-Analyzer

Hi Marco,

 

PN ist raus...

 

Danke und Gruß

 

teletubby

Mehr anzeigen
pRo-Marco
Moderator

Hi teletubby,

 

danke Dir! Schau mal bitte, ob sich die 6490 jetzt aktivieren lässt.

 

EDIT: Zur Erklärung:

Die gebraucht gekaufte Fritzbox war noch auf den Anschluss des vorigen Besitzer registriert. 

Das wiederum lag daran, dass der vorige Besitzer sein Leihgerät nicht wieder angeschlossen hat.

Die Box wurde manuell vom Anschluss des Vorbesitzers getrennt und konnte dann wieder neu aktiviert werden.

 

Viele Grüße

Marco

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
teletubby
Smart-Analyzer

Hi Marco,

 

es hat funktioniert! Vielen Dank!!! Ich werde mir wohl in Zukunft Anrufe bei der technischen Hotline sparen und mich bei Problemen gleich an die Community wenden... 

 

Eine Frage habe ich noch: Bei der Schaltung des Anschlusses wurde uns eine Rufnummer zugeteilt. Einige Tage später wurde eine Bestandsnummer aus dem vorherigen (Vodafone VDSL-) Vertrag portiert. Im Kabel-Kundenportal unter "SIP-Daten" sehe ich beide Rufnummern. In der FritzBox habe ich nun beide Nummern eingerichtet. Die portierte Nummer ist aktiviert, die 2. Nummer lässt sich jedoch nicht aktivieren. (In der Vodafone-eigenen KabelBox war zuletzt nur noch die portierte Nummer zu sehen- der 2. Port war deaktiviert.)

 

Ist das ein Vertragsproblem? Was muss ich tun, um beide Nummern nutzen zu können?

 

Ich hoffe, Du kennst auch hier eine Lösung..Smiley (zwinkernd)

 

Viele Grüße- und nochmals vielen Dank!

 

teletubby

Mehr anzeigen
pRo-Marco
Moderator

Hi teletubby,

 

freut mich, dass es jetzt geklappt hat

 

Bei mir sind beide Rufnummern hinterlegt. Was passiert denn, wenn Du die SIP-Daten einträgst? Kommt ein Fehler, außer, dass sie nicht aktiviert ist? Kannst Du mal bitte einen Screenshot machen (die Nummern dabei bitte ausgrauen).

 

Viele Grüße

Marco

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
teletubby
Smart-Analyzer

Hallo Marco,

 

jetzt hat es funktioniert- beide Nummern sind aktiv. Ich habe nochmal ein SIP-Passwort erzeugt und die Nummern neu eingerichtet.

 

Vielen Dank nochmals für Deine Hilfe! 

 

Viele Grüße

 

teletubby

Mehr anzeigen