Archiv_Festnetz-und-LTE-Geräte

Vodafone Telefonie einrichten auf Speedport W724V Router von Telekom
Smart-Analyzer

Guten Tag,

 

ich habe seit ein paar Tagen das Problem, dass ich nicht mehr telefonieren kann.

 

Da mich die Easy.Box 804 leider komplett enttäuscht hat, habe ich mir die Speedport W724V zugelegt.

Die Zugangsdaten (Benutzername & Password) erhält ich problemlos von der Vodafone Hotline.

 

Jedoch habe ich es nicht geschafft die Telefonie problemlos einzurichten.

Immer und immer wieder erhalte ich die Fehlermeldung "Bei der Prüfung der Rufnummer(n) sind Fehler aufgetreten. Bitte überprüfen Sie Ihre Eingaben."

Dazu meinte die Vodavon Hotline jedes mal das selbe, "ich kann Ihnen nichts dazu sagen, die Daten die ich hier habe haben Sie schon, auf die Telekom Seite haben wir keinen Zugriff".

Wenn ich Telekom anrufe heißt es "wir können Ihnen leider nicht weiterhelfen".

Google hat mir leider auch nicht weiterhelfen können, ich habe so gut wie alle Lösungen die im Netz stehen ausprobiert, erfolglos.

 
Screenshot : xxxxxxx

Kurz und knapp: Was muss ich in die Felder eingeben, um mein Telefon zum Laufen zu bringen Smiley (fröhlich)?

Ich bedanke mich im Vorraus.

 

Schönen Tag noch.

 

Gruß

Jako

 

 Edit: persönliche Daten entfernt, bitte Forenregeln beachten

Mehr anzeigen
9 Antworten 9
Giga-Genie

@Jako96 schrieb:

Dazu meinte die Vodavon Hotline jedes mal das selbe, "ich kann Ihnen nichts dazu sagen, die Daten die ich hier habe haben Sie schon, auf die Telekom Seite haben wir keinen Zugriff".


War bestimmt die Kundenbetreuung, korrekt? Im technischen Service kannst du zumindest die VoIP-Daten erhalten, als das Sprachpasswort, dann können wir hier schnell weiterhelfen.

Meine Äußerungen sind rein privat und spiegeln meine persönliche Meinung wieder.

Sofern ich in meiner Funktion als SuperUser auftrete sind meine Kommentare in kursiver Schrift geschrieben.
Mehr anzeigen
Gelöschter User
Nicht anwendbar

Und warum postet man seine persönlichen Daten öffentlich im forum ? :/

Mehr anzeigen
SuperUser

Gib mal bei Benutzername VorwahlRufnummer@arcor.de, bei Passwort das Sprachpasswort, bei Registrar/Proxy Vorwahl.sip.arcor.de und bei Port 5060 ein.

 

 

Mehr anzeigen
Smart-Analyzer

Ja, war nicht der technische Dienst, sondern die Hotline. Die Dame an der Hotline meinte,

sie kann mir die Nummer des technischen Dienstes geben, aber da kostet mich die Minute 1,29€.

Habe ich natürlich sofort abgelehnt..

 

Ich hätte mal eine doofe Frage, was genau ist mit Sprachpasswort gemeint?

 

In das PW Feld habe ich nämlich einfach mein WLan-Passwort eingetippt. Ein anderes liegt mir leider nicht vor.

 

https://pl.vc/qpli8 

Mehr anzeigen
SuperUser

Das Sprachpasswort findest du im Willkommensbrief (siehe hier). Wenn du es nicht hast, melde dich nochmal bei der Kundenbetreuung. 

Mehr anzeigen
Giga-Genie

@Jako96 schrieb:

Ja, war nicht der technische Dienst, sondern die Hotline. Die Dame an der Hotline meinte,

sie kann mir die Nummer des technischen Dienstes geben, aber da kostet mich die Minute 1,29€.


Das wäre der erweiterte telefonische Installationsservice. Die Dame muss neu gewesen sein 0800/1721201 ist gemeint und damit auch kostenlos. Geht ja nur um das Sprachpasswort, wenn du es nicht im Willkommensbrief findest. Wo du sie eintragen sollst, hat man ja auch schon geschrieben.

Meine Äußerungen sind rein privat und spiegeln meine persönliche Meinung wieder.

Sofern ich in meiner Funktion als SuperUser auftrete sind meine Kommentare in kursiver Schrift geschrieben.
Mehr anzeigen
Smart-Analyzer

HAlso erst ein mal bedanke ich mich für die schnellen Antworten.

 

Ich habe das Sprachpasswort erhalten von Vodafone, leider funktioniert die Registrierung des Telefons immer noch nicht. Es erscheint die selbe Meldung wie vorher "Bei der Prüfung der Rufnummer sind Fehler aufgetreten...".

 

Hier auch noch mal ein Screen was jetzt momentan alles drin steht, im Passwort steht natürlich das

Sprach-Passwort, dass ich von Vodafone erhalten habe.  Screenshots wegen persönlicher Daten gelöscht 

 

Also laut euren Beiträgen und laut der Vodafone Hotline ist alles richtig wie ich es gemacht habe.

Ich verstehe es einfach nicht. Habe auch Rufnummer mit 49711xxxxxxxxx schon probiert.

Leider erfolglos. Selbst mehrere Vodafone Anrufe konnten nichts klären.

 

 Edit: Wegen der Rufnummer musste wieder editiert werden. Bitte veröffentliche Deine Rufnummer nicht.

Mehr anzeigen
SuperUser

Was mich etwas wundert, du kannst mehrere Rufnummern hinzufügen aber kein Benutzername und Passwort. Da ja jede Rufnummer ein eigener Benutzername und Passwort hat, geht das nicht.

Versuche mal nur @arcor.de bei Benutzername einzugeben. Passwort sollte bei mehreren Rufnummern gleich sein.

Meine Idee ist, das Rufnummer und Benutzername zusammengesetzt wird.

 

Nur eine Idee.

Mehr anzeigen
Highlighted
Daten-Fan

Hi, zu Problemm:

VOIP:
Internetrufnummer:123456
Benutzername: (wie Internetrufnummer) ohne arcor.de !!!
Passwort: Sprachpasswort
Registrar/Proxy: bei NGN Ortsvorwahl.sip.arcor.de (z.B. 0231.sip.arcor.de)
Port Registrar/Proxy: 5060
Register Server: bei NGN Ortsvorwahl.sip.arcor.de

 

Also, OHNE arcor.de, nur Tel. Nummer mit Vorwahl

MfG

Mehr anzeigen