Archiv_Festnetz-und-LTE-Geräte

Hilfevideo - Vodafone EasyBox: WLAN Passwort und SSID ändern, WPS deaktivieren
Moderator

 

 

 

 

 

Hier gibt es weitere Infos: Vodafone Blog

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

65 Antworten 65
Royal-Techie

Ich hätte mir ja gewünscht, das man dem Kunden auch zeigt wie man in dieses Menü reinkommt. Browser öffnen (IE,Firefox etc.), dann oben links in der Adresszeile eingeben 192.168.2.1 und Enter drücken. Auf dem Anmeldebildschirm bei Benutzername: root und bei Kennwort: 123456 eingeben und auf Anmelden drücken.

 

Eigenes Hilfe Video

 


MfG

CCAvE

Achtung es folgt eine Signatur:

Auch auf Facebook.....
Internet und Computer, Probleme gemeinsam lösen. Bin als Privatmensch hier und teile auch nur private Erfahrungen.
Mehr anzeigen
Moderator

Hallo CCAvE,

 

da hast Du Recht. Danke für den Hinweis und Deine Ergänzung!

 

Viele Grüße
Bernd (Moderator)

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Royal-Techie

Entweder spinnen meine Browser oder das Video von Vodafone ist echt nicht mehr in diesem Thread zu sehen. Hm, ok, dann müssen sich die Interessenten mit dem von mir erstellten Video begnügen. Ich wünsche viel Spaß beim Schauen und Nachmachen. Videolink befindet sich 2 Einträge über diesem.

 

MfG

CCAvE

Achtung es folgt eine Signatur:

Auch auf Facebook.....
Internet und Computer, Probleme gemeinsam lösen. Bin als Privatmensch hier und teile auch nur private Erfahrungen.
Mehr anzeigen
Moderator

Danke CCAvE für den Hinweis!

 

Das sollte jetzt wieder funktionieren.

 

Viele Grüße
Bernd (Moderator)

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Full Metal User

@vf_Bernd schrieb:

Danke CCAvE für den Hinweis!

 

Das sollte jetzt wieder funktionieren.

 

Viele Grüße
Bernd (Moderator)


Bei mir funktioniert es mit Firefox immer noch nicht, d.h. im 1. Beitrag ist bei mir kein Video, nur leere Fläche, nichts zum Anklicken. Welche Einstellungen in Firefox müsste ich machen?

Mehr anzeigen
Giga-Genie

Hilft u.U. das hier schon mal weiter? Smiley (zwinkernd)

 

 


Ein Klick auf "Danke" tut nicht weh - ich sage schon mal "Dankeschee!"


Achtung, es folgt eine Signatur: Wenn überhaupt, dann jammern wir auf einem extrem hohen Niveau.

Mehr anzeigen
Giga-Genie

@Der Ritter schrieb:

Hilft u.U. das hier schon mal weiter? Smiley (zwinkernd)


Leider . Mir wird das Video im FF auch nicht angezeigt.

Probleme mit Aboanbietern? Dann klick hier... und hier... ,zum Diskussionsthread geht es hier lang...

Mehr anzeigen
Giga-Genie
Komisch...bin auch mit FF drin und ich sehe es nicht nur, es bewegt sich sogar. Muß man nicht verstehen...

 


Ein Klick auf "Danke" tut nicht weh - ich sage schon mal "Dankeschee!"


Achtung, es folgt eine Signatur: Wenn überhaupt, dann jammern wir auf einem extrem hohen Niveau.

Mehr anzeigen
Giga-Genie

Welche Version von FF nutzt du? Bei mir läuft er in der Version 23.

Probleme mit Aboanbietern? Dann klick hier... und hier... ,zum Diskussionsthread geht es hier lang...

Mehr anzeigen