Menu Toggle

Aktuelle Einschränkungen

  • Mobil Es kommt zu Verzögerungen bei der Auslieferung von SMS, überregional/SMS Benachrichtigungen der Mailbox sind auch betroffen.
  • MeinVodafone im Web: Selfservice MeinVodafone im Web Registrierung/Hinzufügen von Verträgen.
  • Mobil: Aktuell kann es zu Einschränkungen, bei der Nutzung des Mobilen Hotspots bei iOS Geräten kommen.
  • Mobil: Bei Huawei Mifi Routern und Embedded Modulen, kann es zu falschen APN Einstellungen kommen. 

Nähere Infos dazu findest Du im Eilmeldungsboard.

Close announcement

Archiv_Festnetz-und-LTE-Geräte

Siehe neueste

CH7466CE Port-Weiterleitung

GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

In einem Schreiben von Vodafone vor ein paar Tagen wurde mir kostenlos ein neuer Kabelrouter angeboten. Also habe ich angerufen und das Ding bestellt. "Sie sind dann noch besser an das Kabelnetz angebunden", steht in dem Schreiben.

 

Doch nun, nach dem Tausch, ist das Gegenteil der Fall!

 

Es wurde getauscht ein Kabelrouter Thomson gegen ein CH7466CE.

 

Das CH7466CE hat offenbar ein Firmware-Update durchgeführt auf 4.50.19.12 und bietet jetzt keine funktionierende Port-Weiterleitung mehr. Entsprechende Anwendungen gehen nicht mehr. Vorher ließ sie sich auch an dem Gerät noch einstellen und funktionierte sogar. Jetzt ist aber die Bedienoberfläche verändert (und entspricht auch nicht mehr der Anleitung!), und unter "Heimnetz » Erweitert » Port Weiterleitung" kann man für eine MAC-Adresse nur eine einzige Regel eintragen (Bug!).

 

Hatte vor ein paar Stunden beim Kundenservice angerufen, der meinte er erledige mein Problem in ca. 1h, aber nichts ist passiert nach mehreren Stunden und mehrfach An-und-Aus.

 

Also wie kriege ich nun die Port-Weiterleitung gelöst, oder alternativ vielleicht dieses Firmware-Update wieder dauerhaft zurückgesetzt?

Sonst möchte ich das Compal-Ding wieder zurückschicken und das alte Gerät verwenden, denn das funktionierte einwandfrei.

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Smart-Analyzer

Die Hotline-Menschen konnten mir leider wiederholt nicht helfen und widersprachen sich teilweise selbst in ihren Aussagen, haben aber schließlich den Techniker geschickt. Der hat dann ein neues, anderes Gerät mitgebracht, das wieder Port-Weiterleitung kann. Das Compal-Gerät hat er mitgenommen. Damit ist das Problem gelöst.

 

Das alte Thomson-Gerät kann man wohl nicht mehr aktivieren, wenn es einmal daktiviert wurde. Von daher hätte ich mich am besten erst gar nicht auf einen Gerätetausch einlassen sollen, zumal ich auch keinen Tarif gewechselt habe. Hätte Zeit und Stress gespart.

 

"never change a running system"!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
6 Antworten 6
Highlighted
Ex-Moderator

Hallo heinz57,

 

es tut mir leid, dass Du mit dem neuen Router ein paar Schwierigkeiten hast.

 

Hat sich in der Zwischenzeit etwas getan? Falls nicht, schaue ich mir die Sache genauer an.

 

Viele Grüße

Sebastian

Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Sebastian,

 

ich hatte nochmals beim Kundenservice angerufen, wo mir gesagt wurde, dass ich noch 24h warten sollte, also bis Mittwoch, und dass es gelöst wird blabla.. Getan hat sich bis heute (Samstag) nichts. Das reicht jetzt, ich möchte wieder auf das alte Gerät umsteigen.

Mehr anzeigen
Highlighted
Ex-Moderator

Hallo heinz57,

 

so einfach funktioniert das leider nicht.

 

Bitte schicke mir mal Deine Daten (Name, Anschrift und Kundennummer) via privater Nachricht und hinterlasse hier eine kurze Information.

 

Dann schaue ich im System, ob die Kollegen bereits tätig gewesen sind.

 

Viele Grüße

Sebastian

Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Smart-Analyzer

Dass hier bei Vodafone so einiges nicht funktioniert, ist mir jetzt auch klar geworden. Und wenn ich die private Nachricht senden will, kommt: "Du hast die für das Senden privater Nachrichten festgelegte Grenze erreicht. Versuche es später erneut."

Mehr anzeigen
Highlighted
Smart-Analyzer

Die Hotline-Menschen konnten mir leider wiederholt nicht helfen und widersprachen sich teilweise selbst in ihren Aussagen, haben aber schließlich den Techniker geschickt. Der hat dann ein neues, anderes Gerät mitgebracht, das wieder Port-Weiterleitung kann. Das Compal-Gerät hat er mitgenommen. Damit ist das Problem gelöst.

 

Das alte Thomson-Gerät kann man wohl nicht mehr aktivieren, wenn es einmal daktiviert wurde. Von daher hätte ich mich am besten erst gar nicht auf einen Gerätetausch einlassen sollen, zumal ich auch keinen Tarif gewechselt habe. Hätte Zeit und Stress gespart.

 

"never change a running system"!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
Ex-Moderator

Hallo heinz57,

 

danke für Deine Rückmeldung.

 

Ich freue mich, dass die Hotline letztlich weiterhelfen konnte und jetzt wieder alles zu Deiner Zufriedenheit funktioniert.

 

Damit schließe ich hier ab.

 

Viele Grüße

Sebastian

Alles Easy How To Hilfe !
Mehr anzeigen
Top Autoren