Apple

Siehe neueste
iMessage Aktivierung fehlgeschlagen. 5G+?
Riedoxxx
Smart-Analyzer

Hallo, 

 

Ich muss nochmals einen Thread aufmachen, Ich ging davon aus das dass Problem gelöst war. ☑️

 

Folgende Situation.

 

Portierung von T-Mobile zu Vodafone, -> neue Nummer (portierte) funktioniert wird übertragen und kann angerufen werden, Unter Einstellungen Telefon steht aber noch die alte Rufnummer und ließ sich nicht ändern, Imessage ließ sich nicht aktivieren, 

 

Nach freundlichen Kontakt mit einem Vodafone Mitarbeiter aus dem Forum. LG an Tina, wurde die Sim Karte ausgetauscht, Neue Karte rein alles ok. Nummer wird richtig unter Einstellungen Telefon angezeigt, Imessage und Facetime ließ sich problemlos aktivieren, ☑️

 

Einige Tage später kam eine SMS ich könne auf meinem iPhone 13 pro Max 5G+ aktivieren. Habe ich direkt gemacht und nach einem Neustart ging imessage nicht mehr über die Rufnummer. ❌

Die richtige Rufnummer wird aber noch unter Telefon angezeigt.

 

Es kam eine SMS  mit der Meldung REG-RESP?............,,,,,,, Nummer dreht sich seit dem unter Einstellungen Nachrichten. Bei jedem weiteren Neustart schlägt es wieder fehl und ich muss eine Auslands SMS bezahlen.... 💰

 

Vodafone bitte um Hilfe,  🙏🏻

 

Vielen Dank im Voraus

 

 

Mehr anzeigen
16 Antworten 16
Sibo01
Moderatorin

Hallo Riedoxxx,

 

teile mir bitte mal mit, welche iOS Version Du aktuell auf dem iPhone nutzt.

 

Die SMS wird durch die Aktivierung automatisch ausgelöst.

 

Viele Grüße

Sibo01



Netz-AssistentHow ToHilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Riedoxxx
Smart-Analyzer

Ich nutze die Version 15.5 sollte aktuell sein. 

Mehr anzeigen
Sibo01
Moderatorin

Hallo Riedoxxx,

 

ja, das ist die aktuellste Version.

 

Im Normalfall muss es funktionieren. Durch die Aktivierung der 5G+ Option ist auch nichts anderes verändert worden.

Prüfe bitte noch folgendes:

Wähle "Einstellungen" > "Allgemein" > "Datum & Uhrzeit", und vergewissere dich, dass deine Zeitzone richtig eingestellt ist.

 

 

Hast Du ansonsten mal versucht das Gerät zurück zu setzen?

 

Viele Grüße

Sibo01



Netz-AssistentHow ToHilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Riedoxxx
Smart-Analyzer

Zeitzone passt. Zurückgesetzt hab ich es auch.

 

Mehr anzeigen
Sibo01
Moderatorin

Hast Du Dich bereits mit Apple direkt mal in Verbindung gesetzt?



Netz-AssistentHow ToHilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Riedoxxx
Smart-Analyzer

Natürlich. Aber ohne Lösung. Wenn ich eine andere Simkarte einlege klappt das auch problemlos. Also am iPhone liegt das wohl nicht. Bitte prüfen sie einmal ob ich Auslands SMS versenden kann. Evtl. lieg da ja der Hund begraben. 

Mehr anzeigen
Sibo01
Moderatorin

Das ist freigeschaltet. Es liegt nur eine Premium SMS Sperre vor die allerdings keinen Zusammenhang haben kann.

 



Netz-AssistentHow ToHilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Mav1976
SuperUser

Hi @Riedoxxx,

 

kurze Nachfrage, du befindest dich aber derzeit in Deutschland, oder? 

Ich hätte dir jetzt auch nur den Tipp von Apple, den dir @Sibo01 schon gegeben hatte, gegen können, den du schon nachgegangen bist. 😑

 

Derzeit würde ich empfehlen, iMessage und Facetime deaktiviert zu lassen, um nicht unnötig die SMS-Kosten in Rechnung gestellt zu bekommen. 

 

@Sibo01, die Meldungen von diversen Usern sind diesen Monat schon einmal aufgetaucht. Vielleicht kannst du bei @TinaG einmal nachfragen, was sie gemacht hat, dass es bei diesem User wieder funktionierte. 👍

Die anderen scheinen noch offen zu sein oder haben keine Rückmeldungen mehr gegeben. 

Mehr anzeigen
Riedoxxx
Smart-Analyzer

Ja befinde mich in Deutschland

Mehr anzeigen