Andere VF Services

Siehe neueste

VoLTE aktiviert? Schalter nicht vorhanden.

GELÖST
Gehe zu Lösung
Flatterball
Smart-Analyzer

Hallo,

 

mir stellt sich die Frage, ob an meinem iPhone 12 und in meinem Vertrag VoLTE aktiviert ist. Ich habe den Vertrag Smart XL (+5). Eigentlich sollte der VoLTE beinhalten, ebenso wie WiFi-Call. Für WiFi-Call gibt es auch einen entsprechenden Schalter zum aktivieren/deaktivieren, nur eben nicht für VoLTE. In den Datenoptionen kann ich nur Datenroaming einschalten, für "Sprache&Daten" die Optionen "5G Aktiviert", "5G automatisch" oder "4G" wählen. VoLTE kann ich aber nicht explizit ein- oder ausschalten. Muss das erst aktiviert werden oder ist es bereits aktiviert bzw. nutze ich es? Ich bin etwas aufgeschmissen, da ich bislang (iPhone 7 und Drillisch) einen solchen Schalter in den Einstellungen verfügbar hatte. Falls mir hier jemand weiterhelfen könnte, wäre das super!

 

Viele Grüße!

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Leee
Moderator

Hallo Flatterball,

ich schaue mir das gerne einmal an.

Bitte übermittle mir die Rufnummer, und das Kundenkennwort als private Nachricht .

 

Viele Grüße

Leee



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
6 Antworten 6
AdlerAuge
Host-Legende

Rufe die Kundenbetreuung an und lass überprüfen ob die Häkchen bei dir gesetzt wurden.

 

Bei meinem Huawei ist die Option in den Einstellungen auch nicht sichtbar, aber funktionieren tut es dennoch.

Mehr anzeigen
Leee
Moderator

Hallo Flatterball,

am iPhone wählst Du unter den Datenoptionen Sprache + Daten, oder nur Daten.

Laut Deiner Beschreibung, hast Du Sprache+Daten ausgewählt also VoLTE an.

Während eines Telefonates sollte die Anzeige bei 4G bleiben. Dann telefonierst Du auch über VoLTE.

 

Viele Grüße

Leee



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Flatterball
Smart-Analyzer

Vielen Dank für die Hinweise. Eine Option "Daten" bei 4G ist nicht vorhanden. Es geht nur "Sprache und Daten". Ich könnte VoLTE daher auch nicht deaktivieren... daher bin ich unschlüssig, ob ich VoLTE bereits nutzen kann oder nicht. Ich habe aber probiert, ein Gespräch zu führen. Die Anzeige bleibt dabei bei 4G. Das einzige, was mich etwas irritiert ist, dass ich eben VoLTE nicht an- oder abschalten kann. Es wäre dann quasi immer aktiv. Müsste den ein Schalter vorhanden sein oder wie sollte es unter den Einstellungen aussehen?

Mehr anzeigen
St3ffi
Moderatorin

Hallo Flatterball,

 

ja es gibt einen Schalter für VoLTE im Iphone, zu finden unter Einstellungen /Mobiles Netz/ Datenoptionen/ Sprache und Daten. Dann sollte ja bei 4G eine Haken gesetzt sein. Und unter 3G gibt es noch einen Schalter für VoLTE.

 

Gruß St3ffi




Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Flatterball
Smart-Analyzer

Hallo Steffi,

 

vielen Dank für Deine Unterstützung!

 

Die Option 3G gibt es leider nicht und auch keinen Schalter für VoLTE. Bei den Datenoptionen habe ich nur drei Optionen, nämlich "Datenroaming", "Sprache & Daten" und "Datenmodus". Unter "Sprache & Daten" gibt es dann nur "5G Aktiviert", "5G automatisch" und "4G". Ich habe den Haken bei "4G". Einen Schalter für VoLTE oder die Auswahloption "3G" gibt es nicht. Hast Du die Möglichkeit nachzuschauen, ob VoLTE bei mir aktiviert ist?

Mehr anzeigen
Leee
Moderator

Hallo Flatterball,

ich schaue mir das gerne einmal an.

Bitte übermittle mir die Rufnummer, und das Kundenkennwort als private Nachricht .

 

Viele Grüße

Leee



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen