abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

mal wieder die Smartcard nicht registriert
Tiberiansuns
Smart-Analyzer
Smart-Analyzer

Die  Smartcard sagt Fehler 325 .. nicht mit dem Modul aktiviert ...

Die war mit diesem Modul aktiviert... wir haben nur länger nicht den TV angehabt ...  das haben wir mit 2 von 3 Modulen .. 

wieso schaltet sich das nach einem bestimmten Zeitraum ab ? Bezahlen tu ich es ja auch durchgehend,...  

 

Edit: @Tiberiansuns  In das passende Board verschoben. Gruß Kurtler

 

5 Antworten 5
Sigi-DD
SuperUser
SuperUser

Hallo Tiberiansuns,

war denn der TV wenigstens im Standby? Die Freigabe der Sender hat ein Verfallsdatum und neuerdings werden die Smartcards mit dem CI+ Modul verknüpft, so das sie nur noch in diesem Modul funktionieren. Du kannst die Freigabe der Smartcard über das Kunden Portal bei den TV-Einstellungen selbst starten. Dort müssten dann auch die Seriennummern von Smartcard und des CI+ Modul stehen.

Viele Grüße Siegmar

Peter165
SuperUser
SuperUser

@Tiberiansuns  schrieb:

Die  Smartcard sagt Fehler 325 .. nicht mit dem Modul aktiviert ...


Das ist eher eine irritierende Meldung.

Es reicht wenn du bis zu einer Stunden auf einen verschlüsselten Sender schaltest, bis die Freischaltung ankommt. Oder du über deinen Kundenaccount die Freischaltung selber veranläßt.

Gelöst: CI+ Modul und Hinweis 325 - Vodafone Community

 


@Tiberiansuns  schrieb:

wieso schaltet sich das nach einem bestimmten Zeitraum ab ? Bezahlen tu ich es ja auch durchgehend,...  


Weil die Freischaltung nur einige Wochen gelten, wird in dieser Zeit die Karte nicht genutzt wird die Freischaltung auch nicht automatisch aktualisiert. Wie du das nutzt das ist deine Entscheidung, darauf hat der Anbieter keinen Einfluß.

@Sigi-DD   schrieb:

war denn der TV wenigstens im Standby?


Ups, aber im Standby kann der TV nichts empfangen, also auch kein Freischaltsignal. Der muß schon eingeschaltet sein.

@Sigi-DD   schrieb:

neuerdings werden die Smartcards mit dem CI+ Modul verknüpft, so das sie nur noch in diesem Modul funktionieren.

...

Dort müssten dann auch die Seriennummern von Smartcard und des CI+ Modul stehen.


Wo hast du denn diese Weisheit her?

Und ne Seriennummer eines CI+Modul muß da auch nicht drin stehen, ich hab mehrere von denen VF nichts weiß, wohlgemerkt zertifizierte, die kann ich nutzen wie es mir in den Sinn kommt.

Vodafone pairt aktuell weder CI+Modul noch Receiver mit den Karten.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26

Hallo... 

 

vielen Dank für eure Antworten. 

Also zu den CI Modulen .. damals .. vor unendlich langer Zeit 🐵 musste ich die melden wenn die nicht damals von Kabel Deutschland kamen und die wurden dann mit der Karte zusammen registriert. 

Ich habe auch pro Modul eine Karte und insgesamt 3 Karten. Und bei Vodafon liegen ebenfalls die CI Module mit Seriennummer und dazu dann die passende Karte vor ... ich habe es nun nicht versucht ob ich die Karten in ein anderes Modul stecken kann .. kann ich bei Gelegenheit mal machen...

Jetzt zu meinem eigentlichen Problem .. ich habe mit der Hotline telefoniert (ein paar Tage später) weil es immer noch nicht funktionierte.. die konnten mir auch nicht helfen und wollten Module und Karten tauschen. Ich habe dann den TV komplett ausgeschaltet und den Slot wo das CI Modul mit Karte eingesteckt wird, rausgenommen. Nachdem ich alles wieder eingebaut habe, habe ich den TV angeschaltet und nach 10 Minuten war alles wieder da .. Keine Ahnung woran es gelegen hat .. Tagelang hat es nicht funktioniert ..  jetzt geht es wieder ...

Mal sehen wir lange ...

Hallo ...

Siehe weiter oben .. 

Keine Ahnung wo der Fehler lag .. 🐵


@Tiberiansuns  schrieb:

Also zu den CI Modulen .. damals .. vor unendlich langer Zeit 🐵 musste ich die melden wenn die nicht damals von Kabel Deutschland kamen und die wurden dann mit der Karte zusammen registriert. 

Ich habe auch pro Modul eine Karte und insgesamt 3 Karten. Und bei Vodafon liegen ebenfalls die CI Module mit Seriennummer und dazu dann die passende Karte vor ... ich habe es nun nicht versucht ob ich die Karten in ein anderes Modul stecken kann .. kann ich bei Gelegenheit mal machen...


Ja, bei exKD bekam man keine Karte wenn nicht ein passendes Empfangsgerät (dazu zählt auch ein CI+Modul) nachgewiesen werden konnte. 

Das austauschen von Karte und Modul funktioniert nur wenn Karte und Modul die gleiche Verschlüsselung beherrschen, sonst kommt ne Fehlermeldung.


@Tiberiansuns  schrieb:

Ich habe dann den TV komplett ausgeschaltet und den Slot wo das CI Modul mit Karte eingesteckt wird, rausgenommen. Nachdem ich alles wieder eingebaut habe, habe ich den TV angeschaltet und nach 10 Minuten war alles wieder da ..


Samsung TV?

Nur die TV haben soweit ich weiß einen steckbaren CI-Adapter (so nennt sich das da), die Dinger können schon mal Probleme machen. Bisher hat ich damit aber kein Problem, egal welches Modul drin steckt.

Aber ohne zu wissen was du nutzt, dazu kommt das die Freischaltung nur für eine bestimmte Zeit funktioniert, die 10 Minuten könnten damit zu tun haben das die Freischaltung erst dann angekommen ist.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.26