1

Frage

2

Antwort

3

Lösung

Sagemcom RCI88 1000 Empfangsprobleme
andreas.beth
Smart-Analyzer
Smart-Analyzer

Unser Sagemcom RCI88 1000 hat vor kurzem 24 Sender verloren. Nachdem es nach einem Kabelproblem aussah, waren 2 mal Techniker hier und haben das Signal neu eingemessen ohne Erfolg auf dem Sagemcom. Mehrfache Sendersuchläufe bringen 296 TV Sender.

In unserem Zweitgerät steckt unsere 2 Card mit einem CI Modul, hier werden nach einem neuen Sendersuchlauf 320 TV Sender gefunden, auch alle vermissten.

Um einen Kabelfehler zum Sagemcom auszuschließen habe ich das Antennenkabel getauscht ohne Erfolg. Anschließend habe ich das CI Modul mit der Card in den Fernseher gesteckt welcher am Sagemcom hängt und es sind alle Sender da.

Mehrfach ist mir aufgefallen das der Antennstecker am Sagemcom ziemlich warm ist. 
Kann ich nun davon ausgehen das der Sagemcom defekt ist und wird der noch getauscht? Oder wo bekomme ich ein CI Modul für die G09 Card aus dem Sagemcom welches wir in unseren Sony UHD Fernseher betreiben können ohne den Receiver?

6 Antworten 6
Peter165
SuperUser
SuperUser

@andreas.beth  schrieb:

Mehrfach ist mir aufgefallen das der Antennstecker am Sagemcom ziemlich warm ist. 

Ja, am Tuneranschluß wird der ziemlich warm, was sich auch auf den Stecker übertragen lassen dürfte.


@andreas.beth  schrieb:

Kann ich nun davon ausgehen das der Sagemcom defekt ist und wird der noch getauscht? 


Ja wird noch getauscht, unter Verlust der vorhanden Aufnahmen.


@andreas.beth  schrieb:

Oder wo bekomme ich ein CI Modul für die G09 Card aus dem Sagemcom welches wir in unseren Sony UHD Fernseher betreiben können ohne den Receiver?


Jenes CI+Modul mußt du dir selbst besorgen, solange der entsprechende Vertrag läuft kannst du den nicht ändern, genauer gesagt auf ein niedrigerpreisiges Angebot ändern.

 

Aber ich sag mal so, ob sich da TV und Sagemcom vergleichen lassen was die Anzahl der Sender betrifft?

Welche Sender fehlen mit dem Sagemcom DVR?

Ist der Sagemcom direkt an der Antennendose angeschlossen? Weil du schreibst von einem Zweitgerät und einem TV der am Sagemcom angeschlossen ist inklusive dem umstecken des CI+Modules.

 

Unabhängig von deinem Problem, ob da in dem TV ein CI+Modul steckt oder nicht ist egal, das CI+Modul samt Smartcard ist nur fürs entschlüsseln zuständig. Der Empfang der TV Sender erfolgt über den Tuner des jeweiligen Gerätes.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.57

Es fehlen etliche Sender die wir normal schauen.  Der Receiver wurde jetzt getauscht mit dem selben Ergebnis. Alle von uns vermissten Sender sind auf der SmartCard mit CI+ Modul empfangbar, auch wenn ich diese in unseren Fernseher stecke an dem normal der Receiver hängt.

ich werde jetzt die G09 aus dem Receiver in einem entsprechenden CI+ Modul ausprobieren um zu sehen was dann ist.


@andreas.beth  schrieb:

Alle von uns vermissten Sender sind auf der SmartCard mit CI+ Modul empfangbar, 


Ne, nicht auf der Smartcard, sondern über das Gerät welches du nutzt, die Smartcard ist nur zum entschlüsseln der Sender da.

Der TV Empfang erfolgt auch beim Sagemcom über den verbauten Tuner, an dem ist der Anschluß fürs Antennenkabel dran. Das ist das Teil im Sagemcom was ziemlich warm wird, so unnormal ist das bei dem Gerät nicht.


@andreas.beth  schrieb:

ich werde jetzt die G09 aus dem Receiver in einem entsprechenden CI+ Modul ausprobieren um zu sehen was dann ist.


Damit wird du die verschlüsselten Sender sehen können die auf der Karte freigeschaltet sind, dein Empfangsproblem mit dem Sagemcom löst das nicht.

 

Welche Sender fehlen, wie ist das alles vom Antennenkabel her verkabelt?

Wenn du das Gerät tauscht, an  der Antennenverkabelung nichts ändert, so wirklich wundert es mich dann nicht das das Problem geblieben ist.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.57

Also wenn man das Thema nur zerpflückt um sich an eventuell nicht ganz korrekten und absolut detailreichen Ausführungen hochzuziehen, vergesst es. 

 

Wie wärs wenn du mal die Fragen beantworten würdest, das könnte helfen die Ursache für das Problem zu finden.

VU+ Duo 4K mit DVB-C FBC Tuner und DVB-T2 HD Dual Tuner
Denon AVR-S650H mit Teufel Columa 300 Easy 5.1 Set L
Samsung UE49NU7179UXZG mit CI+Version 1.4
eigene FritzBox 6591 CableMax 1000 mit FritzOS 7.57
Moni_GK
Administrator:in
Administrator:in

Hallo andreas.beth,

 

nichts für ungut, aber kann es sein, dass wir bereits per Twitter im Kontakt sind? Falls ja, dann bitte beschränke Dich auf einen Kontaktkanal.

 

Grüße Moni

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!