abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Probleme mit Horizon Recorder
RainerKPunkt
Netz-Profi
Netz-Profi

Hallo Gemeinde.

Wir hatten über Jahre den Horizon Recorder und  arge Probleme und Ausfälle.  7 verschiedene Geräte hatte wir bis mir eine Idee in den Kopf gekommen ist.

Man soll ihn ja, laut Kundendienst, ersteinmal im Menü auf Werkseinstellung zurücksetzen. Ja, dies haben wir auch immer gemacht und nichts half, bis ich dann einmal hingegaben bin und habe ihn mit dem Netzwerkkabel an einen Rechner anschgeschlossen und ihn über diie Maske  "gwlogin.net", Benutzer =  admin, Passwort  =  admin zurückgesetzt. Hatte damit das interen Modem zurückgesetzt. Wlan konnte ich darüber auch komplett deaktivieren, man kann es eh nicht brauchen. Hat meist geholfen.
Nun nutzen wir, dank neuen TV ein CI+ Modul und müssen uns mit diesem Teil nicht mehr rumärgern. Die Störungen beim TV Empfang muss man jetzt nur in den Griff bekommen.

FritzBox 6591, OS 7.57, Mietgerät
CableMax 1000
Samsung Q60 75Zoll
AV Yamaha RX-V571
JBL Sub 140/230, 4 x Yamaha NX-E400, 1 x Yamaha NS-210
8 Antworten 8
Sigi-DD
SuperUser
SuperUser

Hallo RainerKPunkt,

Störungen im Bild und Ton kommen oft durch einen zu niedrigen oder zu hohen Signal Pegel auf der Antennen Leitung. Siehe doch mal nach ob Dein TV den Pegel anzeigen kann. Wenn der TV an der gleichen Dose wie Deine 6591 angeschlossen ist, dann könnte man sich auch die Pegel darüber ansehen. Wenn Du in der FritzBox das DVB-C frei gibst, dann kann das Spektrum aller TV-Kanäle angezeigt werden. Auch wenn Dein TV nicht an der gleiche Dose angeschlossen ist, kann das schon Verdacht erhärten oder entkräften. Mache also bitte ein Bild von der Anzeige des TV oder der FritzBox.

Viele Grüße Siegmar

Das Problem mit dem Pegel hatte ich in einem anderen Post schon. Dort wurde mir von einem User gesaagt dass die Werte die die FritzBox anzeigt top wären, was ich auch glaube.  

 

FritzBox 6591, OS 7.57, Mietgerät
CableMax 1000
Samsung Q60 75Zoll
AV Yamaha RX-V571
JBL Sub 140/230, 4 x Yamaha NX-E400, 1 x Yamaha NS-210

Screenshot (22).pngScreenshot (23).pngScreenshot (24).pngScreenshot (25).pngScreenshot (26).pngScreenshot (27).pngScreenshot (28).pngScreenshot (29).png

FritzBox 6591, OS 7.57, Mietgerät
CableMax 1000
Samsung Q60 75Zoll
AV Yamaha RX-V571
JBL Sub 140/230, 4 x Yamaha NX-E400, 1 x Yamaha NS-210

Hallo RainerKPunkt,

bei den DVB-C Kanälen ist nichts auffällig aber bei den Daten DOCSIS 3.1 Kanälen sind alle 3 im roten Bereich. Der Kanal 1 in Empfangsrichtung  von 751 - 861 MHz hat nur -2,6 dBmV und der Kanal 2 von 399 - 461 MHz hat nur -4,8 dBmV. Beide sollten aber zwischen 0,1 bis 24,0 dBmV liegen. Das gleiche Problem hat der DOCSIS 3.1 Kanal in Senderichtung, der hat nur 36,5 dBmV und sollte aber 40,1 bis 48,0 dBmV haben. Leider hast Du die Spalte nicht korrigirbare Fehler nicht mit abgebildet. Wichtig wäre auch wie lange die Fritzbox seit dem letzten Neustart läuft, um die Anzahl der Fehler beurteilen zu können.

Viele Grüße Siegmar

Hallo RainerKPunkt,

es sind auch nur die Daten von 20 DOCSIS 3.0 Kanälen in Empfangsrichtung zu sehen. Es sollten aber 28 sein.

Viele Grüße Siegmar

Habe mich geirrt, die waren am Anfang.

Viele Grüße Siegmar

Box ist am 18.08.2022 nach Wartungsarbeiten neu gestartet worden.Screenshot (23).pngScreenshot (24).pngScreenshot (25).pngScreenshot (26).pngScreenshot (27).pngScreenshot (28).pngScreenshot (29).pngScreenshot (30).png

FritzBox 6591, OS 7.57, Mietgerät
CableMax 1000
Samsung Q60 75Zoll
AV Yamaha RX-V571
JBL Sub 140/230, 4 x Yamaha NX-E400, 1 x Yamaha NS-210

Mein Inet läuft seit kurzem wieder normal, hatten da auch mal problem, gerade was den Upload betrifft. 

1 GB im Download und 50.000 im Upload kann ich locker mit dienen

FritzBox 6591, OS 7.57, Mietgerät
CableMax 1000
Samsung Q60 75Zoll
AV Yamaha RX-V571
JBL Sub 140/230, 4 x Yamaha NX-E400, 1 x Yamaha NS-210

Hallo RainerKPunkt,

die Fehler sind auch in Ordnung, aber alle 3 DOCSIS 3.1 Kanäle haben wieder einen zu niedrigen Pegel. Wie sie sein sollten findest Du hier. Bei einer Modulation von 4096QAM sind die Pegel deutlich zu klein.

Viele Grüße Siegmar