Andere Hersteller

Siehe neueste
CBN Modem CH6640E und Fritz Box 7490
Gehe zu Lösung
Blacky54
Smart-Analyzer

Hallo, ich habe folgendes Problem:

Ich habe an das Kabel Modem CBN CH6640E die Fritz Box 7490 angeschlossen. Internet und Telefon (über Kabel mit CBN CH6640E verbunden) funktionieren seit Jahren einwandfrei. Nun habe ich mir das Fritz Fon C 6 zugelegt und wollte es an die Fritz Box anschließen. Verbinden hat gut funktioniert, jedoch kann ich mit dem C6 nicht telefonieren.

Es kann keine Verbindung hergestellt werden.

Die Fritz Box erwartet die Eingabe eines "Sprach Passwortes".

Auf mehrfache Anfragen beim Vodafone Service mir dieses Psswort mitzuteilen habe ich bislang keine Antwort erhalten. Es wurde mir lediglich zugesagt, dass ein "Experte" sich umgehend bei mir per E-Mail oder telefonisch melden wird. Bislang leider ohne Erfolg.

Kann mir jemand helfen?

Dank im Voraus

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Blacky54
Smart-Analyzer

Supi, jetzt hat alles funktioniert. Hat einen Moment gedauert, bis es bei mir durch den "Knoten" gegangen ist.

Vielen lieben Dank.

Gruß Blacky54

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
6 Antworten 6
reneromann
SuperUser

Du brauchst kein Sprachpasswort, sondern musst die FritzBox zusätzlich zum LANKabel auch noch mit dem Y-Kabel mit dem analogen Tel1-Ausgang des Kabelrouters verbinden.

 

Denn SIP-Daten (also u.a. das Sprachpasswort) gibt es bei Benutzung des Leihgeräts nicht - die Telefonie ist dann immer auf dem Leihgerät terminiert. Sprich die Telefonie funktioniert in deinem Fall - auch wenn der Kabelrouter im Bridge-Modus läuft - ausschließlich über den analogen Tel1-Ausgang des Kabelrouters.

Mehr anzeigen
Blacky54
Smart-Analyzer

Hallo, danke für die schnelle Antwort. Leider lässt sich keiner der Stecker des Y-Kabels mit dem analogen Tel1-Ausgang des CBN Modems verbinden. Anschlüsse passen nicht. Benötige ich ggf. einen Adapter?

Mehr anzeigen
reneromann
SuperUser

Ja, du brauchst den TAE-Adapter, der dem Kabelrouter beilag -und- du brauchst den TAE-Aufsteckadapter zum Y-Kabel.

Mehr anzeigen
Blacky54
Smart-Analyzer

Den Adapter habe ich, jedoch keine Telefondose (lediglich die Multifunktionsdose von Vodafone), da ich keinen Festnetzanschluss habe. Somit hilft mir der TAE-Adapter nicht weiter.

 

Mehr anzeigen
reneromann
SuperUser

Du musst den TAE-Adapter des Kabelrouters nutzen, womit du aus dem Tel1-RJ11-Anschluss dann eine TAE-Dose nutzen kannst...

Mehr anzeigen
Blacky54
Smart-Analyzer

Supi, jetzt hat alles funktioniert. Hat einen Moment gedauert, bis es bei mir durch den "Knoten" gegangen ist.

Vielen lieben Dank.

Gruß Blacky54

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen