abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 
1

Frage

2

Antwort

3

Lösung

Vodafone Kabel mit Auerswald Compact 4000
Senti
Netzwerkforscher
Netzwerkforscher

Hallo "Gemeinede"

ich habe an einem Vodafone Kabel - Anschluß eine eigene Fritzbox 6690 dran und dahinter eine Auerswald Compact 4000,

Bis letzte Woche Mittwoch lief alles Prima und dann kam die grosse Vodafone Störung und seit dem bekomme ich in der Telefonanlage ( in der zwei Nummern eingetragen sind )  immer die Meldung 403 Vorbidden auf den beiden Telefonnummern. Eine weiter Nummer ist in der Fritzbox eingetragen für den FAX / E-Mail versand. Ich habe nun alles durch Fritzbox neu gestartet, TK-Anlage neu gestartet, SIP Kennwort erneuert und in beiden Geräten eingetragen. Nur die Nummer in der Fritzbox wird registriert und die in der TK-Anlage nicht. In der TK-Anlage sind die Daten wie folgt eingegebnen ( so wie von Auerswald empfohlen )

Benutzername Landesvorwahl + Ortsvorwahl + VoIP-Rufnummer (Z. B. +49530692000)

Passwort Zur VoIP-Rufnummer gehörendes SIP - Passwort.

Authentifizierungs-ID  SIP-Benutzername

MSN Rufnummer (z.B. 92000)

Brauche hier echt hilfe da an dem Anschluß ein Büro dran hängt

Vielen Dank schon mal

56 Antworten 56
AMueller
Smart-Analyzer
Smart-Analyzer

 

Hallo,

 

ich konnte bei mir (FreePBX) abhilfe schaffen in dem ich die DNS server von VF eingetragen habe.

 

88.134.229.100
88.134.229.36

Senti
Netzwerkforscher
Netzwerkforscher

leider haben auch die beiden DNS Einträge nichts gebracht es bleibt beim  403 Fehler

Danke für Deine Hilfe, leider habe ich kein Twitter

AMueller
Smart-Analyzer
Smart-Analyzer

Hallo,

 

ich muss leider zurück rudern.

 

Das Problem wurde nur kurzzeitig bei mir dadurch behoben.

 

Ich hoffe das VF sich da mal wieder ein wenig lockert.

Schade, es gab mal was schönes mit dem Namen "Router- und Gerätefreiheit"

 

 

Ich hoffe das du bald eine Lösung finden wirst für das Problem.

Bei mir ist es eh "nur" ein Hobby gewesen

mulbig4875
Daten-Fan
Daten-Fan

Hatte das wie oben Beschriebene Problem seit heute auch mit der COMpact 5000R, habe jetzt in der Anbieter Konfiguration "de Vodafone Kabel Deutschland IPv4 V250" bei IP-Protokoll von IPv4 auf automatisch umgestellt und es hat umgehend wieder funktioniert. Kann es sein das hier Vodafone IPv4 abgeschalten hat?


@mulbig4875  schrieb:

Kann es sein das hier Vodafone IPv4 abgeschalten hat?


nein, sip.kabelfon.vodafone.de ist nach wie vor nur über IPv4 erreichbar und das war auch in der Vergangenheit so

Du bist mein Held - hat bei mir auch sofort wieder funktioniert - hoffe das bleibt sooo 🤔

Ich habe auch die gleiche Konfiguration und seit heute das gleiche Problem. Mit der Umstellung auf "automatisch" ist es gelöst. Vielen Dank. Trotz eigener Hardware wäre es natürlich sehr hilfreich, wenn Vodafone solche Änderungen bekannt gibt. Denn diese Konstellation läuft seit mehr als 5 Jahren stabil und von einem auf den anderen Tag steht alles still...

Senti
Netzwerkforscher
Netzwerkforscher

Genau das ist das Problem - keiner will es gewesen sein und wer ist der leittragende immer der Kunde. Ich habe soviel Zeit in das Problem investiert und zum Schluß ist es eine Einstellung und das war es. Schade auch das hier die Firma Auerswald nicht weiterhelfen konnte trotz Datentrace von mir.

Glatze-Januar
Daten-Fan
Daten-Fan

Hallo

Habe das gleiche Problem, nur beim Umstellen auf automatisch ist immer noch die Fehlermeldung 403!!